生命的重整

[点击上图进入阅读]

巴刻 著/文逢参 译

出版者：宣道出版社

出版日期：2001年11月第三版

□ □ □ □ □ □

神学家就如教会的污水处理专家，其职责是要清除思想上及属灵方面的杂质，确保神那赐人生命的真道完全不受污染，流入信徒心中。著名的神学家巴刻博士在本书中正要担当这个角色。他针对今日世界的需要，为信徒阐明基督教信仰的一些基本信念。本书内容丰富，所论述的课题均为信徒极关注的，如神的计划、神与人的关系、基督徒与乐趣、神的引导、喜乐、成圣、神的医治、失望、抑郁及教会内部的纷争等。作者一方面指出信徒一些错误的观念，一方面提供正确的神学思想，让读者得到启发，信仰生命得以重整。

□ □ □ □ □ □


1 当心神学家的工作

〖 本书目的 〗

有一本受欢迎的二岁孩童画册，内容尝试从一只兔子的角度去看生命，故名为《我是小白兔》。同理，本书也大可定名为《我是神学家》。可是如此书名显得作者自负得很，听起来又老气横秋到极点，它必如铅球般坠着本书，使之立刻石沈大海，连同作者迅即被人遗忘。然而，若是旨在表明奉献心志而不是要夸耀才能，这个书名也未尝不贴切。我的目标是指出神学家总不免会看见的某些问题，并在这些问题的处理上，尽我所能担当神学家应有的独特角色。

那是什么角色？神学又是什么呢？﹙凡事都得从头说起！﹚神学 ── theology是少数可从字源清楚看出字义的词。Theology源自两个希腊字：theos﹙神﹚和 logos﹙论说、讲话、论点﹚，意思简单来说是关乎神的话 ── 较详尽的解释是，以论及神的话来表达与神有关的思想。关乎神的观念，必须与神看自己的观点一致，才属正确；我们必须容让神启示的真理 ── 即圣经的教导 ── 深入我们的心思意念，神学才有实效。因此，在谈论神学以前，必须学习聆听。韦敏斯德公认信条﹙Westminster Confession﹚第一章十节指出「圣灵在圣经中说话」，神学就是尝试倾听这些圣经上的话，然后加以应用，使我们的生活得到改正、指引。我们心中有疑惑，或遇到难题，便从圣经的教训中寻求解答，同时容让神在圣经中，并透过圣经，对我们的想法及生活方式提出质疑。神学家就是帮助人经历这个过程的人。

就某个意义来说，每个基督徒都是神学家﹙译者注：theologian，或译作神学研究者﹚。仅仅论及神，不论你说的是什么，你已经成为神学家，正如你弹琴，不管你弹出什么调子来，你已经成为钢琴师了。﹙就在我写作之时，我那个一岁零十一个月大的孙子正好当上了钢琴师。﹚问题在于你的表现如何，是好是坏。但是，正如「钢琴师」在世俗的谈话里通常指善于弹琴的人，基督徒口中的「神学家」，也就是在某个意义上来说专门研究神的真理的人。

这些人可发挥什么功用？有没有一项独特工作是他们应该为我们做的？有。我晓得一处度假胜地，那裹有幢湖边建筑物，门前标着「环境控制中心」几个大字。这是个污水处理厂，为确保水质不被污染而设；职员包括水利工程师和污水处理专家。试想像神学家为教会的污水处理专家，他们的职责是检查及清除知识污染，并尽力确保神那赐予生命的真理能保持纯净，不含毒素，流入基督徒的心灵。他们蒙神呼召，有责任去担当教会的水利工程师，借着讲道、教导和阐释经文，务使真理涌流不息。但是我特别想把他们描绘为属灵污水的清理者。他们的职责是试验水质，滤清任何会扰乱思想、损害判断及歪曲信徒人生观的杂质。若看见信徒走入歧途，就必须领他们归回正路；看见信徒信心动摇，就必须坚固他们；看见信徒思想混淆，就必须辅导他们。因此本书或可名为《我是神学家》，因为上述工作正是我准备做的。

在以后各章里，我们会讨论一些关键性问题 ──

一些经常使基督徒犹豫不决，又很难有明确看法的问题。这些都是切身问题。在这个往往使人迷惑不解、痛苦不堪的世界里，究竟神有什么计划？谁有资格与祂相交？我怎样才可以成为圣洁？神会如何引导我？祂会引导我吗？确有神的医治这回事吗？我生病或极度沮丧的时候，应该期望神为我做什么？我应如何回应现今教会的情况？这些是我探讨的部分问题，希望本书能为基督教信仰讨论的宝库作出一点点贡献。这些都是重要问题，但往往得到错误答案，我想尽力就这些问题提出我的见解。



〖 绘制地图 〗

神学家面对这类问题时应怎么办？让我们想象一下：他应把每一个有问题的人生处境，并所牵涉到的一切人的因素绘画出来，然后在上面加进所有有关的圣经教训和以圣经为根据的考虑因素。这个图要有相当大的比例，由于是越野时用的，每一个细节都必须准确。

整个基督徒生命就如越野旅程，一路上满是树障与壕沟，地势有起有伏；有崎岖路径，也有坦途；有沙漠，也有沼泽。风暴与迷雾，穿插于阳光普照的日子之间。地图的目的是帮助步行者寻找方向。一幅好的地图可帮助他辨认四周地域，从所观察到的地理特征，配合整体地形，便能在每一阶段都找出他应走的方向。神学的正确目标是装备耶稣基督的门徒去过顺服的生活。神学家所画的地图，不是仅仅让人拥有的知识宝藏，而是要供信徒使用，好让他们在个人跟随主的灵程上找到正确的路向。

本书只在求简洁的情况下，才会采用专门术语﹙神学讨论跟任何一门科学研究一样，有时难免要用到专门术语﹚。只要原则简洁易明，信徒便能直截了当地实践出来。神学指引图贵乎内容清晰，而且须具备以下七项基本特质：

第一， 能准确地提供有关人类和圣经两方面的资料。资料不实是不能弥补的错误。

第二， 以神为中心。承认神在万事万物中的绝对主权；显明神掌管一切难事 ──
包括实际遇见的和可以想象得到的任何难事。

第三，充满颂赞，归荣耀给神，因为神借着祂的创造、眷佑与赐下的恩典，成就了无比荣耀的事。优质的神学指引图并会鼓励信徒无论在任何环境下，都以喜乐、信靠的心敬拜爱慕神。

第四，以末来为取向，因为基督教是充满盼望的宗教。目前的潮流、形势和行为模式，正好反映当前的社会，也影响着个人，神学只能断定它们为罪的果子，并拿出神的应许，说明有一天神要除灭这一切，取而代之以更美好的东西。

第五，在两方面与基督相关：一方面宣称，作为我们中保、先知、祭司及君王的耶稣，是目前神与人类一切交往的中心，并且在神为人类定下的未来计划里占着中心地位；另一方面，能把我们混淆不清的观念重新整理，转化为实际行动，使我们忠心跟随亲爱的救主，回应祂亲自给我们明确的呼召，走舍己、背负十字架的道路﹙参路九23﹚。神学指引图应该指示我们如何在感到沮丧绝望、仿佛经历死亡之时，耐心地与基督同行，从而体验个人内在生命复活的真实。这是圣经教导基督徒应有的生活表现，优良的神学指引图应引领我们走在这条生命之路上。

第六，以教会为中心。新约圣经以教会为神计划的中心。基督徒不应该单独去走人生旅途，而要与其他信徒同行，互相扶持。

第七，优良的神学指引图是以自由为焦点的。这些指引图与真正基督徒所作的决定互相协调。真信徒知道自己得救不是靠律法，因他们已从律法中释放出来，然而他们渴望遵行律法，首先是因为他们爱主，知道这是主的旨息；第二是本着对律法的爱，因为律法的义现在使他们满心喜悦；第三是基于自爱，因为他们知道，从此以后，没有圣洁的生活，他们就得不着真正的快乐。

纯正的神学思想经常要求我们审慎而负责任地去决定我们自己的生活方式，同时绝不忘记基督徒的决定是有原则地﹙并非盲目跟随他人﹚作出行动上的委身；是自由的决定﹙非因外在来压力或威吓﹚；其动机主要出于对神和对公义的爱﹙非因惧怕﹚。因此，纯正的神学思想能够塑造基督徒品格，绝不会使我们失去生命意义或变得渺小，反而会增添神所赋予我们的尊严。

一个不容否认的事实，就是许多问题的神学处理方式，都不能达到上述标准。自古至今，教会内的独裁主义、外来的世俗主义，以及大学与神学院里的雅典文化思想形态，经常合起来污染神学思想。但我们暂时不用理会这些。我写这一章的目的，只是让你们知道我希望达致的标准。我很可能失败，你们可以判断。但我若达不到上述标准，请记住，我已尽力了。现在就让我们继续讨论吧！


【上一章】　【下一章】


2 神的计划

基督徒基本方位

〖 真有一个计划吗？ 〗

现代人感到失落、迷惘。我们只要留意一下现代艺术、诗、词、小说，或与任何一个敏感的人谈五分钟，就必定对此深信不疑。这现象似乎很奇怪，在现今的世代，人类比过去任何一个时代都更有能力征服大自然，为何还会失落呢？其实一点也不奇怪。这正是神的审判，是我们自取的，因为我们在这世界上乐不思蜀。

我们过于注重今世的生活，不肯相信人应为更远的目标而活。唯物主义者否认神及另一个世界的存在，尽管我们怀疑他们的想法错误，我们还是过着物质化的生活，没有让信念影响我们的生活方式。我们视这世界为唯一家乡，并集中全部精力把它安排得舒适妥当。我们满心以为可建立地上的天堂。今天神因我们的不虔不敬而审判我们了。本世纪爆发了两场激烈的世界大战和一场冷战，如今冷战仍然持续。我们正陷于核子战争、折磨、恐怖主义和洗脑的时代。这样的世界不可能令人乐不思蜀。这世界曾经令我们失望。过去我们期望人生温馨美好，结果希望给粉碎了，只剩下幻灭、挫败的感觉。我们本来踌躇满志，如今大感困惑，不知生命的价值为何。我们一度自以为是聪明人，如今却恍若迷失在黑夜中的无知小孩。

这种情形早晚会出现。对于忘记造物主的人来说，神的世界永远无情。无神论的佛教徒对人生全然悲观，在某程度上可说是正确的。人没有了神，就丧失他在世上的方位。除非他寻见这世界的主人，否则再也没法找到自己的方向。不信主的人感到人生痛苦、没有意义是很自然的事。当这些满怀怨愤、饱受挫折的人藉毒品和酒精寻求解脱，或当少年人以自杀来回应周围的创痛与混乱时，我们不应感到惊奇。神创造生命，惟有神能告诉我们生命的意义。我们若要生命具有意义，就必须认识神。要认识神，就必须读圣经。


〖 读圣经 〗

那就让我们读圣经吧 ──

如果我们能够的话。但我们能够吗？我们当中许多人已经丧失这种能力。在我们打开圣经的当儿，我们所抱的心态根本就使我们无法读经。这可能听来使人吃惊，但确是事实。让我来解释一下。

阅读一本书，你会把整本书视为一个单元，留意其布局，或找出论点的主线，然后一气呵成的把它读完。你会让作者的思路引领你。不论你是否先翻阅一下然后才深入研读，你知道若不从头至尾看一遍，你不会明白其中内容。假若这是一本你要精读的书，你会拨出时间来慢慢咀嚼。然而我们读经的态度却截然不同。首先，我们根本不习惯把圣经视为一本书 ── 一个单元；我们认为圣经只不过由许多独立故事和言论汇集而成的。我们想当然地以为圣经内容纯粹是道德教训或安慰的言辞。因此我们少量地读圣经，每次只读几节。我们既不会逐卷去读，更遑论把新旧约全书整体读一遍。我们浏览一下钦定本﹙King JamesVersion﹚那属于雅各一世时期的优美典雅的文采，或《活泼真道》﹙The Living Bible﹚那生动流畅的表达方式，等待灵光闪现。只要当中字句给我们带来安慰，或在我们脑海中呈现愉悦的图象，我们就相信圣经已达到其功用。我们不把圣经看为一本书，只把它视为一部辑录了许多优美片段、字里行间尽是弦外之音的文集。结果，按「读」的一般意义来说，我们根本从来不读圣经。我们想当然地认为我们的读经态度是真正敬虔的，但其实我们纯粹采取了迷信的方式。我只可以承认这是出于一种自然的宗教情感，但绝不是真实信仰之道。

神预备圣经让我们研读，不纯粹是作为一种医治烦躁不安的心灵的药物；读经是要苏醒人心，不是叫心灵入睡。神吩咐我们把圣经看为祂的道 ── 这道是向有理性思想的人发出的信息；我们若不思考便不能明白这信息。神透过以赛亚向犹大的百姓说：「你们来，我们彼此辩论。」﹙赛一18﹚每次我们打开圣经来读，神也向我们说同样的话。祂教导我们，读经要祈求天上来的启迪。「求你开我的眼睛，使我看出你律法中的奇妙。」﹙诗一一九18﹚我们思想神的道时，要这样祷告求神给我们属灵的洞察力。但是，倘若我们祷告后便让脑子空白一片，不再边读边思想，神就没法答允我们的祈求。

神要我们把圣经看为一本书 ── 一个有独立主题的单一故事。我并没有忘记圣经共有许多个独立单元﹙精确地说，是六十六卷书﹚，而其中一些单元是合成的﹙例如诗篇载有一百五十篇独立的祷文和诗歌﹚。尽管如此，那启示给我们的圣经始终源自单一的心意，就是神的心意。圣经各部分的内容奇妙地互相配合，一部分有助我们去理解另一部分，再三证明全书的统一。因此我们应该整体地去读圣经。我们要一边读一边问：这本书有什么布局？主题是什么？它想讲些什么？除非我们提出这些问题，否则我们永远不知道圣经要对我们的生命说些什么。

我们要是达到这一点，就会发觉神的信息比任何人为的狂热信仰所构想出来的信息更强烈，更令人鼓舞。

〖 主题 〗

我们若把圣经视为独立统一的整体，专心去留意它真正的焦点，会有何发现呢？

我们只会发现：圣经根本并非主要论及人，它的主题是神。祂﹙容我这样说﹚是剧中的主要演员，故事的主人翁。圣经全面地记载祂过去、现在及未来在这世上工作的事迹，辅以先知、诗人、智者及使徒们带解释性的评论。圣经的主题不是人类的救恩，而是神的工作 ──

神在罪恶充斥而混乱的宇宙中要证明自己的心意，荣耀祂自己。祂达到这目的，是借着建立祂的国度，高举祂的儿子，借着创造人类去敬拜事奉祂，以及最终借着摧毁又重组万物的秩序，使世上的罪恶得以根除。圣经是从这个宏观的角度去看神拯救人类的工作的。圣经所描绘的神并非仅仅一个遥不可及的宇宙建筑师，或普遍存在的属天长者，或一股不具人格的生命力量。神远胜二十世纪人类脑袋中构想出来的任何代替神的次等形象。祂是永活真神，无处不在，到处积极工作，「至圣至荣，可颂可畏，施行奇事」(出一五 11)。祂给自己的名字是耶和华﹙参出三14-15，六2-3﹚，不论翻译为「我是我所是」或「我将是那将是的」﹙英文译本篇“I am that I am”或“I will be that I will be”；在希伯来文里两个意思都有﹚﹙译者注：和合本圣经译为「我是自有永有的」﹚，都宣告祂独自存在，自给自足，无所不能，并拥有无限自由。这世界是祂的，为祂所创造，由祂掌管。祂「随己意行作万事」﹙弗一11﹚。祂的知识和管治范围遍及最细微的事物：「就是你们的头发，也都被数过了。」﹙太十30﹚

「耶和华作王」── 诗人一次又一次地以这个不变的真理作为赞美的起始点﹙参诗九三 1，九六 10，九七 1，九九 1﹚。虽然敌对的势力肆虐，混乱构成威胁，神始终作王；因此祂的子民必安然无恙。这就是圣经所描绘的神。圣经自创世记至启示录一直宣称的那关乎神的主要信念就是：虽然这世界看来一片混乱，但背后有神的计划。神的计划是要借着基督作中保，使祂的子民渐趋完美，世界得着复与。神本着这个目标去管理人类的事务。人类历史记载神如何行出祂的旨意。历史就是祂的事迹。

圣经详细记载神的计划的各个阶段。神向亚伯拉罕显现，把他领进迦南地，与他及他的后代立约 ──「作永远的约，是要作你和你后裔的神。……我也必作他们的神。」﹙创一七 7及其后经节﹚神赐给亚伯拉罕一个儿子，使亚伯拉罕一家成为一个民族，并领他们离开埃及进入一个属于他们自己的地方。历代以来，神一直预备祂的子民和外邦的世界，以迎接救主君王的来临 ──「基督在创世以前是预先被神知道的，却在这末世才为你们显现。你们也因看祂，信……神」﹙彼前一20及其后经节﹚。最后，「及至时候满足，神就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来，叫我们得着儿子的名分。」﹙加四4-5﹚那给亚伯拉罕后裔的应许，现在已经应验在所有相信基督的人身上：「你们既属乎基督， 就是亚伯拉罕的后裔，是照着应许承受产业的了。」﹙加三 29﹚

神为现今世代定下的计划就是：这福音要传遍天下，而且「有许多的人，……是从各国、各族、各民、各方来的」，都要被引领归向基督；其后，在基督再来的时候，天地会不可思议地被再造。然后，在「神和羔羊的宝座」前，「祂的仆人都要事奉祂，也要见祂的面。……他们要作王，直到永永远远。」 ﹙启二二3-5﹚

根据圣经所载，这就是神的计划。神的计划不会因人的罪而受阻挠，因为神有方法使人的罪成为祂计划的一部分，人虽违抗神启示的旨意，然而神仍能利用人的叛逆行为来成就祂的旨意。举例说，约瑟被他的兄弟卖到埃及去，后来约瑟说：「从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命」﹙创五十 20﹚；「这样看来，差我到这里来的不是你们，乃是神。」﹙创四五 8﹚基督的十字架就是这个原则的最佳例证。彼得在五旬节讲道时说：「祂既按着神的定旨先见被交与人，你们就借着无法之人的手，把祂钉在十字架上杀了。」﹙徒二23﹚在加略山上，神除去以色列的罪孽；以色列人的罪反使救恩临到世界，这是神早已预见的。这样看来，人的不法行径非但没有阻碍神为祂子民预备的救赎计划，反而在全能者智慧的安排下，成为实现祂的计划的工具。

〖 接受神的计划 〗

这就是圣经所描绘的神：祂是王，为万事的主宰，虽然祂的子民经常在事奉中犯错，祂的敌人常常冒犯祂，然而祂仍会使用这一切来成就祂为世人所定下的永恒旨意。现在我们开始明白圣经对这个世代有何话要说。这一代的人正处于难以测度的敌意环境，感到全然失落和迷悯。圣经说，神有一个计划。环境背后是有意义的，只是你未能领会。转向基督，寻求神吧！让神在你生命中成就祂的计划，你就能找到难得的生活秘诀。基督应许说：「跟从我的，就不在黑暗里走，必要得着生命的光。」﹙约八12﹚你将会找到生活的动机：就是神的荣耀。你会有为人处世的准则：神的律法。你会有一个生死与共的朋友：神的儿子。面对看似毫无意义，什至充满恶意的环境，你将不再疑惑，不再绝望，因为你已找到人生答案：你知道「耶和华作王」，并且「万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。」﹙罗八28﹚同时你会找得平安。

有没有别的选择呢？我们或可以抗拒神的计划，但我们逃避不了这计划。因为祂的计划之一是审判罪。谁拒绝接受福音所预备的在基督里的生命，就是自取灭亡，要面对永恒的黑暗。谁选择不要神，就得不到神的同在：神尊重我们的选择。这也是计划的一部分。神定不信者的罪，是按祂自己的旨意而行，而把救恩赐给那些相信主耶稣的人，也同样是祂的旨意。

上述是神的计划的梗概，是圣经带给我们有关神的中心信息。这信息给我们的劝勉就如以利法给约伯的劝诫一样：「你要认识神，就得平安，福气也必临到你。」﹙伯二二 21﹚我们既然知道「耶和华作王」，并毫无障碍地在这世界上成就祂的计划，就可以开始领会这忠告所蕴含的智慧和这应许背后隐藏的荣耀。

「万事互相效力」？

「耶和华作王」。这是我们必须首先面对的基本真理。造物主是宇宙之王。神「随己意行作万事」﹙弗一 11﹚。神的永恒计划是世界历史的决定性因素，是支配历史的心意、解释历史的线索。神为至高之主，这是圣经信息的基础，是基督徒信仰的根基，同时我们知道，建立在这基础之上是那极大的保证：「万事都互相效力，叫爱神的人得益处」。若是如此，这真是惊人的好消息。

但是这保证靠得住吗？它的宣称使敏感而富于思想的心灵产生许多疑问。它不容理性的论证，而环境却往往令人产生极大的疑惑。基督徒的一些遭遇尤其令我们难过、困惑：种种灾难、挫折及明显地阻挠神的工作的事情怎可能是神旨意的一部分？面对这些事情，我们往往倾向于不是否认神的治权，就是不承认那掌管一切的神是至善至美的。我们很容易妄下其中一个结论，但两者都是错误的。我们若受到试探，要作出这种结论，就应该停下来，问问自己一些问题。


隐秘的事

神的作为令我们困惑不解，我们应否感到惊奇？当然不该！我们不可忘记自己的身分。我们并不是神，而且只不过是受造物。我们既身为受造之物，就没有权利也没有理由去期望自己在每一件事上都能够领略创造主的智慧。祂曾亲自提醒我们：「我的意念，非同你们的意念；…天怎样高过地，照样……我的意念，高过你们的意念。」﹙赛五五 8 - 9﹚而且，我们的君王曾清楚表明，祂无意向祂的子民透露祂的政策的全部细节，正如摩西向以色列人阐述神对他们启示的旨意后所宣告的：「隐秘的事是属耶和华我们神的；惟有明显的事是永远属我们……的，好叫我们遵行这律法上的一切话。」﹙申二九 29﹚这里说明的原则是，神会按着我们的实际需要，同我们显露祂的心意和旨意，而我们要以祂所显露的为我们信仰和生活的完备法则。可是，还有那些「隐秘的事」，是神没有显明的，而且，起码在我们今生，祂没有准备让我们知晓。神行事的背后原因，有时就属于这一类别。

约伯的例子正好说明这个情况。神接受撒但的挑战，容许撒但加害祂的仆人；这些事情神从来没有让约伯知道。约伯只知道全能的神在道德上完美无瑕，不论在任何情况下，凡否定神的良善就是亵渎神，是不对的。他什至在财产尽失、儿女夭亡、身患恶疾的时候，也始终不肯「弃掉」神﹙伯二 9 -10﹚。他那些自以为是的朋友的一大堆陈腔滥调，虽然出于好意，却令他难以忍受，有时还使他冲口说出不敬神的话﹙他后来为这些话悔过﹚；尽管如此，他不妥协的态度基本上坚持到底。约伯受试炼期间，虽然不乏挣扎，但始终保持正直，对神的良善并没有失去信心。他的信心证明是正确的。因为在试炼完毕，神带着恩慈临近约伯，使他再次谦卑下来﹙四十 1-5，四二 1-6﹚，而他又顺服地为三个令人恼怒的朋友祷告后，「耶和华赐给他的，比他从前所有的加倍。」﹙伯四二 10﹚雅各写道：「你们听见过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲。」﹙雅五 11﹚一连串令人迷惑不解的灾祸突然临到约伯身上，这是否意味着神已从祂的宝座上退下来，或已离弃祂的仆人？绝对不是。约伯的经历就是明证。然而，神使约伯陷入黑暗境地的原因却从来不为约伯所知。现在，神岂不会同样按着祂智慧的心意，以对待约伯的方式去对待其他的跟随者吗？

不过知道这些还不足够，我们还要问自己第二个问题。
神管治世界所做的一切，是否全然向我们隐藏呢？不是！
对于祂行事的中心旨意，以及基督徒受试炼的积极意义，祂已给我们提供了充足的资料。

神正在做什么？祂「要领许多的儿子进荣耀里去」﹙来二 10﹚。祂正在拯救一大群罪人。祂自人类历史开始以来就从事这项工作。祂花了许多个世纪去为祂儿子的来临预备二个民族，安排世界历史的背景。其后祂差遣儿子到世上来，让世人得闻福音，又使福音传到世界各地，好叫教会得以建立。神高举祂的儿子，赐给他统管宇宙的王位。如今基督坐在宝座上，邀请众罪人到祂那里去；祂要保守他们，引导他们，最终带领他们与祂一起进入荣耀中。

神借着祂儿子拯救世上众男女。首先，他们一相信主，神就为基督的缘故，使他们称义，接纳他们为儿女，使祂与他们之间那被罪破坏的关系得以恢复。然后，在这个重新建立的关系上，神不断在祂儿女身上作工，按着基督的形象更新他们，以致他们愈来愈像一家人﹙容我这样说﹚。我们这种更新，是渐进的，并且今后要使我们达致完全；这更新就是保罗所说「万事都互相效力，叫爱神的人…，就是按祂旨意被召的人」 得的「益处」﹙罗八 28﹚。如保罗所阐述的，神的旨意就是，那些蒙神在爱中选召的人，要「效法祂儿子的模样，使祂儿子在许多弟兄中作长子。」﹙罗八28 -29﹚保罗告诉我们，神所编排的一切环境都是为完成祂这个旨意而设计的。万事互相效力给神的儿女带来的「益处」并不是即时享有的舒适安逸，而是至终的成圣和像基督的模样。

上述解释能否帮助我们了解为何在神为祂子民安排的计划里，竟容许逆境存在？当然可以！它给我们的难题带来亮光，就如希伯来书作者所阐明的一样。对于那些常在困苦磨难中，以致变得灰心冷淡的基督徒来说，希伯来书的作者这样劝勉他们：「你们又忘了那劝你们如同劝儿子的话，说：「我儿，你不可轻看主的管教，被祂责备的时候，也不可灰心；因为主所爱的，祂必管教，又鞭打凡所收纳的儿子。」你们所忍受的，是神管教你们，待你们如同待儿子。焉有儿子不被父亲管教的呢？。…‥我们曾有生身的父管教我们，我们尚且敬重他，何况万灵的父，我们岂不更当顺服祂得生吗？……万灵的父管教我们，是要我们得益处，使我们在地的圣洁上有分。凡管教的事，当时不觉得快乐，反觉得愁苦；后来却为那经练过的人结出平安的果子，就是义。」﹙来一二 5 -11，引箴三11 -12﹚经文中尤其显著的一点是，这位作者像保罗一样，不把基督徒的「益处」等同于舒适安宁，而是指出它相当于成圣。这段经文非常简单明白，毋须再加评释，我们唯一要做的，就是每次遇到恶劣环境﹙或其他信徒待我们不好﹚，以致我们很难相信这是出于神的旨意时，就重读这段经文。


〖 最终目的 〗

然而，关于这方面，我们还有更多要说。我们要问自己的第三个问题是：神在祂儿女身上所行的一切最终是为了什么？是否纯粹为使他们得到快乐？抑或有更高目的？圣经指出确有更高目的，那就是为着神自己的荣耀。

神的一切作为最终是为祂自己。这在道德上并没有任何不妥之处。既然人生的最高目标是荣耀神，神本身不是也应视祂自己的荣耀为至要么？神所做一切都为自己的荣耀；谁认为这种看法贬低了神，就是忘记了神和人并不是平等的。他们不认识到，罪人不惜牺牲他人，以自己的利益为最终目标，而我们恩慈的神却决意要赐福祉的子民，来荣耀祂自己。圣经告诉我们，祂救赎人的目的是要「使祂荣耀的恩典得着称赞」，或简单来说，是「使祂的荣耀得着称赞」﹙弗一 6、12、14﹚。祂的旨意是彰显祂的恩慈﹙祂「极丰富」的恩典和「丰盛」的荣耀 ──「荣耀」就是祂所启示自己的属性和能力的总和：弗二7，三 16﹚，带领圣徒得着至终的快乐，享受祂自已的同在。

但是，这个真理 ── 就是神在我们生命中所作一切都为寻求祂自己的荣耀 ── 与神的眷佑有何相干？它让我们洞悉神拯救我们的方法，使我们明白祂为何不在我们相信的那一刻就接我们到天堂去。现在我们知道，祂把我们留在充满罪恶的世界里，试炼我们，考验我们，要我们承受极大的困难，目的是要我们在苦难中忍耐，藉此荣耀祂，也让祂时常保守我们，解救我们，以彰显祂丰富的恩典，好叫我们向祂发出新的赞美。诗篇一百零七篇就是颂赞神这些伟大作为的。

这种说法是否令人难以接受？对那明白到活在这世上的主要目的是「荣耀神，及﹙藉此﹚永远享受与地同在」的人来说， 这种说法并无不妥。真正信仰的核心是借着恒久忍耐来荣耀神，并为祂恩慈的拯救献上赞美。持守这真实信仰的人不论处顺境或逆境，都能够一生顺服，为所领受的怜悯不住感恩。他最深的喜乐，不在于寻求灵程上的舒适安逸，而是每次经历风暴和挣扎，都发现基督的大能足以拯救他。他确实知道，不论对他自己的益处或神的荣耀而言，神的道路都是最好的。那真正认识信仰之道的人不会因对神的计划产生疑问而信心动摇。



〖 神的荣耀 〗

认识上述这一点之后，我们要掌握的重要事实就是，创造万物的神为祂自己的荣耀管辖世界。「万有都是……归于祂」

﹙罗一一 36﹚；祂所有工作的结局就是祂自己。祂并非为我们而存在，我们却为祂而生存。神的本质和特性，就是取悦祂自己，而祂启示的美意是要我们看见祂的伟大。祂对我们说：「你们要休息，要知道我是神；我心在外邦中被尊崇，在遍地上也被尊崇。」﹙诗四六10﹚神最高的目标是荣耀祂自己。

确是如此吗？由于这个宣称非常重要，却又往往不为人所接受，我现在想把焦点对准它，更详尽地加以阐述。只要我们弄清楚这一点，除尽疑虑，基督教其他各方面的道理就会显得合情合理；但我们一天仍然怀疑上述宣称，对于圣经信仰的其余部分我们就会经常产生疑问。现在让我们再探讨这有关造物主的描述。

合理与否：神常常以荣耀自己为目标。对于这种宣称，我们起初会觉得难以置信。我们的即时反应是一种不自然的感觉，认为这种观念是与神不相配的；任何自我关注都与完美的道德不符，尤其与神那爱的本质不相称。神最终的目的是荣耀祂自己 ── 这种思想令许多敏感而有道德修养的人为之震惊，他们强烈反对这种观念。在他们看来，这种说法把神描绘得跟邪恶的人没有分别，什至变成了魔鬼一样！他们认为这是不道德又令人震惊的教义，如果是圣经教导的，那圣经就太糟了！他们往往就旧约圣经明确地作出这种结论。他们说，对于这些坚持神是「忌邪」﹙"jealous"﹚的，指出祂首先最关注的是自己的「荣耀」的经卷，我们不能视之为神的真理，因为神绝非如此。谁认为神是这样的，就亵渎了神，即使是无心之失，也难辞其咎！既然有许多人坚守这些信念，我们必须看看他们有什么根据。

首先我们要问：为什么人们如此热烈支持这些信念？在其他神学问题上，他们可以冷静地表示不同意别人的看法，但对于神的最终目标是祂自己的荣耀的教义，他们的反对声音就极度强烈，而且愤慨非常。我们不难看见个中原因，这是基于反对的人感到受着一种道德责任的驱使。对于不断追求私利的罪，他们非常敏感，认识到其严重性，也知道满足自我的欲望是道德败坏和软弱的根源。他们自己正在努力面对及抗拒这种欲望。因此，他们得出一个结论：神同样不该自我中心。对于圣洁的神会高举自己这种观念，他们猛烈地反对，他们的强烈反应正好反映出他们因自己追求社利而产生的严重罪咎感。

他们的推论合理吗？让我们再说一遍：其实他们完全错误。既然人应以神的荣耀为目标，神岂不可以有同一目标吗？既然人除了神的荣耀以外，不可能有更高目标，神又怎能有比此更高的目标呢？既然人不应追求次等的目标，神也不应如此了。人之所以不应为自己而活，好象自己就是神一样，是因为人根本不是神。但是，神寻求祂自己的荣耀并无不妥，理由很简单，因为祂是神。谁坚持神不应追求个人荣耀实际上就是不以神为神。再没有什么比这样凭意志否定神更加亵渎神了。

既然反对者的论点是如此明显地错谬，为何今天仍有这么多人持守他们那一套观念呢？他们的论据似乎有理，是基于我们的思想习惯，我们老是按自己的形象去塑造心目中的神，以为祂和我们是平起平坐的；换句话说，以为祂和我们彼此之间应履行的义务是相应的 ── 祂务须无私地服事我们，为我们谋求幸福，就如我们有责任无私地服事祂一样。这实际上是把神视为人类，充其量也不过是个伟大人物。如果这种想法正确，那么，一个凡事追求一己荣耀的神确实与世上糟透的人，什至撒但无异。但是，我们的创造主不是人，什至不是全能的超人。这样去思想神显然是偶像崇拜。﹙你不一定要雕塑神像，把神雕成像人的模样，才成为拜偶像者，因为思想中的错误形象已足够令你违反第二条诫命。﹚因此，我们身为受造物，不应以为我们向造物主所必须履行的义务，同样是祂向我们当尽的义务。倚靠是一种单向关系，随倚靠而来的也是单向的义务。例如儿女必须顺从父母，但我们绝不能反过来说父母也必须顺从儿女。我们因倚靠创造主而要寻求祂的荣耀，但祂无须荣耀我们。荣耀祂，是我们的责任；赐福我们，是祂的恩典。神唯一必须做的，也就是祂要求我们去做的事情 ── 荣耀祂自己。

我们得出的结论是，形容神以自己为中心并无亵渎成分；不这样说反而对祂不敬。神为自己创造万物，并借着万物高举自己，祂以此为荣。头脑清醒的基督徒必会坚持这个看法，并会坚决认为，人有幸能为神所使用去达到上述目的，这是人的光荣。事实上，人最大的光荣莫过于荣耀神了。「人生主要目的是荣耀神」── 人惟有这样做才可寻回真正尊严。人道主义者相信，人必须挣脱宗教的枷锁，才得以回复最神圣高贵的情操，而我们却坚持人只是荣耀神的工具，对于这种说法，他们必定指我们剥夺了人生的真正价值。事实却刚好相反。生命中没有神，就失去真正价值，只变成一种畸形的存在。我们说人不过是荣耀神的工具，同时也说，人再没有比此更尊贵的身分了── 这正是人生意义与价值所在。世上能够完全得着满足的人，只有那些认识到什么是唯一有价值、使人满足的生命的人，他们知道要活出这生命就必须作神的工具，无论身分多么卑微，但求达成祂的主要目的，也就是让祂得着荣耀和赞美。要真正快乐，必须具备真正的人性；而惟有真正虔敬的人，才可以表现出真正的人性。



〖 意义 〗

神的主要目的是祂自己的荣耀是什么意思呢？对我们许多人来说，「神的荣耀」一词相当空洞。在圣经上这词有什么意义呢？

在旧约圣经，翻译为「荣耀」一词的原文含有重量的意思。这词可用来形容一些使人在别人眼里看来「有分量」，能叫人尊敬的特质。雅各所得的利益和约瑟的财富都称为「荣耀」﹙创三一 1，四五 13﹚。这词更可引申来表达尊崇与尊敬的意思。因此，圣经以此词论到神的时候，就含有双重意义。这词一方面意指那属于神的荣耀 ── 随着神一切自我启示而来的神圣光辉与威仪；另一方面，则指归给神的荣耀 ── 神有权接受的荣誉与祝福、赞美与敬拜，这些也是在圣者面前唯一合宜的反应。以西结书四十三章二节开始的一段经文反映出这个关系：「以色列神的荣光从东而来，……我就俯伏在地。」「荣光」或「荣耀」一词连接起两个思想：一是神配受赞美 ── 祂满有大能，祂的临在充满威仪；其二是神站在我们面前及我们在祂面前时我们的正确回应是敬拜祂。


让我们暂时将两个思想分开来讨论。

神透过启示向我们彰显祂的荣耀。「荣耀」的意思是彰显出来的神性。神所创造的万物启示了祂自己。「诸天述说神的荣耀」﹙诗一九 1﹚。「祂的荣光充满全地！」﹙赛六3﹚在圣经时代，神揭示祂的临在，是借着显现，这显现称为祂的「荣耀」或「荣光」﹙会幕上及充满圣殿的云彩，出四十 34，王上八10及其后经节；以西结的异象中的宝座与轮，结一28；等等﹚。今日的信徒可以看见神的荣耀，因为祂荣耀的光最终已完全「显在耶稣基督的面上」﹙林后四6﹚。我们在哪里看见神的作为，就在哪里得见祂的荣耀。神向我们显露祂是圣洁、配受敬慕的，并召唤我们去俯伏敬拜祂。

我们借着信仰把荣耀归于神，对祂恩典的启示作出种种回应：

1. 敬拜与赞美：「凡以感谢献上为祭的，便是荣耀我」﹙诗五十 23﹚；「要将耶和华的名所当得的荣耀归给祂」﹙诗九六8﹚；「因祂的怜悯，荣耀神」﹙罗一五 9﹚。
2. 相信祂的话：「祢话的总纲是真实」﹙诗一一九 160﹚； 「祢的话是真实的」﹙撒下七28﹚。
3. 信靠祂的应许﹙亚伯拉罕就是这样归荣耀给神的，罗四 20及其后经节﹚。
4. 承认基督为主，「使荣耀归与父神」﹙腓二11﹚。
5. 遵守神的律法：「结满了仁义的果子，叫荣耀称赞归与神。」﹙腓一11﹚
6. 谦卑接受神对我们的罪的公义审判﹙亚干就是这样将荣耀归给神，书七 19及其后经节﹚。
7. 在日常生活中尊祂为大﹙意思是以已为小﹚。

现在我们明白何谓神的最终目的是自己的荣耀了。意思是﹕神不变的旨意是要向受造的人类展示祂的智慧、能力、真理、公义和爱，从而彰显祂的荣耀，好叫他们认识祂，也因着认识祂，以爱与忠诚、敬拜与赞美、信靠与顺服，将荣耀永远归给祂。祂期望与我们建立一种最圆满的关系：祂赋予我们最丰盛的恩典，我们还以最衷心的感谢。祂自称为「忌邪」的神，并宣告说：「我必不将我的荣耀归给假神」﹙赛四二8，四八 11﹚，目的是令这种关系保持纯洁，保存其丰富内涵。这就是神的目标。

神一切作为都是达致这目标的途径。对于那些以「为什么神……？」作开端的问题，圣经只有一个答案，就是：「为祂自己的荣耀。」神为此目标创造万物，也为此容许罪恶存在。祂本可以令人不犯罪。祂可以把撒但赶出伊甸园，或令亚当不能犯罪﹙正如祂向将来在天上得赎的圣徒所作的﹚，但祂没有这样做。为什么呢？是为祂自己的荣耀。常有人说，最能显出神的荣耀的，是祂救赎的爱 ── 这爱就是神所施的怜悯，祂为赎回罪人，让祂的儿子舍身流血。然而如果神不容许人犯罪，那就没有救赎的爱。

再者：神为什么选择救赎人类？祂不必这样做的，祂没有义务向我们施行拯救。祂有自由选择不去爱罪人，不把祂的儿子赐给他们。那么祂为何选择去爱和救赎不值得爱的人类呢？圣经告诉我们：「使祂荣耀的恩典得着称赞；……使祂的荣耀得着称赞。」﹙弗一 6、12、14﹚

这个目的决定了神整个救恩计划的每一细节。祂拣选某些人，使他们得着生命，也放弃某些人，让他们得到应得的审判：「要显明神的愤怒，彰显耐的权能，……又要将祂丰盛的荣耀彰显在那蒙怜悯早预备得荣耀的器皿上。」﹙罗九22及其后经节﹚祂拣选世上的渣幸去组成祂的教会 ── 就是那些「愚拙的，……软弱的，……卑贱的，被人厌恶的」人。为什么？为「使一切有血气的，在神面前一个也不能自夸。……如经上所记：「夸口的，当指着主夸口。」﹙林前一26-31﹚为什么神不在圣徒的基督徒生命展开那一刻，就把他们里面的罪性根除，而要延至他们离世之时？为什么神要信徒经历痛苦缓慢的成圣过程，使他们一生受到罪的困扰，总不能达到所渴望的完全境界？为什么神例必要信徒在世上度过艰难岁月？

答案仍然是，祂所做一切都为祂自己的荣耀：为让我们认识自己的软弱无能，学习倚靠祂的恩典，以及祂那无穷尽的拯救能力。保罗写道：「我们有这宝贝放在瓦器里，要显明这莫大的能力是出于神，不是出于我们。」﹙林后四7﹚让我们不要再以为神无力改变现状。神「随己意行作万事」﹙弗一11﹚一切事情的发生，全在于神的选择，祂每一个选择的背后原因，都是为祂的荣耀。


〖 敬虔人 〗

让我们给敬虔下个定义。我们可以立刻指出的，就是敬虔不仅是外在的事情，更是发自内心的；不是自然产生的，而是超自然的恩赐；惟有那些承认自己的罪，寻找又找着基督，并已悔改重生的人才会流露敬虔的特质。但这只是界定敬虔，说明在哪里可以找到敬虔。我们的问题是：敬虔实质上是什么？答案是：敬虔是一种表现于寻求荣耀神的人身上的生命特质。

人最崇高的使命是作荣耀神的工具，对于这个观念，敬虔的人非但不反对，反而认为这能给他带来莫大满足。他的志愿是跟随保罗所总结的基督徒生命实践指引：「要在你们的身子上荣耀神。……你们或吃或喝，无论作什么，都要为荣耀神而行。」﹙林前六20，一○31﹚敬虔人最深切的渴望，是整个人毫无保留地，在他所作的一切事上高举神。敬虔人跟随主耶稣的脚踪而行。主离世前对父神肯定地说：「我在地上已经荣耀 祢」﹙约一七4﹚，并曾对犹太人说：「我尊敬我的父，……我不求自己的荣耀」﹙约八49及其后经节﹚。敬虔人看自己就像英国布道家怀特菲﹙George Whitefield﹚那样，他曾说：「让怀特菲的名字消失，只要神得着荣耀。」敬虔人跟神一样，是极度忌邪的，他只要神受到尊崇。他已被神的形象更新，这忌邪的态度是神形象的一部分。他心中已写上赞歌，他最能够表现真我的时候，是在他赞美神的荣耀作为，恳求神进一步荣耀祂自己之时。他为人所知，不一定由于他祈祷，但我们可以说，神认识他，是因为他祷告。马钦芮 ﹙Murray McCheyn﹚说：「一个人独自屈膝在神面前的时候，就只剩下真我。」

不过，在这里，我们应该补充说：「是不折不扣的真我。」

因为祈祷是敬虔人生命中的真正主要动力。谈到祷告，我们不是指那些一本正经、刻板、拘泥形式、只关心自己利益的祷词；有时我们会让这种形式化表现取代了真心的祷告。敬虔人祷告，绝不装模作样。他用心灵去祷告，视祷告为他的主要工作。他的祷告始终如一地表达他最强烈、最恒久的渴望「耶和华啊，愿祢因自己的能力显为至高。神啊，愿祢崇高，过于诸天。父啊！愿祢荣耀祢的名。愿人都尊祢的名为圣。」 ﹙诗二一13，五七5；约一二28；太六9﹚神认识祂的圣徒，是借着他们的祷告，而我们也可在祷告中认识自己。




3 与神相遇

基督徒基本关系

有个年轻女士曾经这样问我一位朋友：「你见过鲁益师﹙C. S. Lewis﹚没有？」我朋友答道：「见过。事实上，我和他有过一点儿交往。」那位女士静默一会儿，然后羞涩地说：「我可触摸你吗？」正如在《爱丽丝漫游仙境》中，小胖子对爱丽丝说：「这是你的光荣！」能够认识鲁益师真了不起！但是，鲁益师会第一个指出，我朋友也会第二个指出，还有比遇见鲁益师了不起得多的事情，就是遇见神。

终有一天，我们都要与神相遇：我们要站在祂面前接受审判。倘若我们末获赦免就离开世界，那实在可怕。但是，我们可以在地上遇见神，因而除去对将来相遇的一切恐惧。像我们这样不完全的人，可在一生之中认识到自己的罪咎已除去，而爱 ── 神对我们的爱和我们对祂的爱 ── 已让我们喜乐地与神相连，建立了牢不可破的关系。不过，那让我们认识这浩大恩典的相遇起初往往带来创痛。以赛亚曾有这种经历，我们稍后会讨论。

什么人会声称遇见过神？当然不是坚决否定祂的实在或可知性的人，也不是仅仅承认「冥冥中有个主宰」的人。简单的答案是：我们因认识神的儿子耶稣基督，明白到祂是道路、真 理、生命，便得与慈爱的天上父神相遇。我们与耶稣建立关系，信靠祂，以祂为我们的救主及朋友，并且愿意作祂门徒，尊祂为我们的主，基于这种关系，我们得以遇见神。为阐明这个答案，我们不得不指出，一个人要体验过以赛亚那种改变一生的经历，才会遇见神 ── 遇见基督。因此，以赛亚书第六章不仅具历史意义，内容记载一个伟人的事迹，由他亲自描述是什么决定了他的事奉方向，事实上，这段经文对每个人都非常重要，它的内容可帮助我们检查一下自己是否真正遇见过神。我们需要明白以赛亚在异象中学到什么。

他在圣殿中看见异象。他当时在圣殿里做什么？答案就在六章一节的开首：「当乌西雅王崩的那年」。乌西雅已作王五十二年，而此时他可能刚驾崩或不久即将驾崩。这对犹大国是沉痛的打击。这时犹大在政治上正面临压力，复兴的强敌亚述人就在邻境，国人自然为未来担忧。任何创痛经历都会驱使人去祷告，我们可以推想以赛亚在圣殿是为老百姓的将来祷告。

这出现在以赛亚书第六章，而不是第一章；早在第一章中，以赛亚便提及他在乌西雅及以后的君王在位年间得到神的默示﹙参一1﹚，可见他当时已是活跃的先知。此刻他来到圣殿，就是渴望知道神有什么信息要他传给百姓。虽然我们无法证实此点，但看来很有可能，而且可从后来发生的事情推断出来。

如历代志下所强调的﹙参二六8、15-16﹚，乌西雅势力强大，令犹大国泰民安，繁荣昌盛。如今国家将要交给他约二十五岁儿子约坦治理，没有人知道约坦会成为一个怎样的君王，为这缘故，犹大全国上下，包括以赛亚在内，必然为国事担忧，因此，以赛亚进入圣殿的时候，心中所记挂的正是国家大事。然而神向以赛亚做示自己，驱使这位先知彻底自我反省，重新思想他与神的关系。

我们也经常只想到求神帮助。我们往往求神赐恩典与力量去面对外来压力，而不知道原来我们的真正需要是重建我们与神的关系。神没有照我们的意思满足我们，是出于怜悯，为迫使我们首先处理那最重要的问题。但如以赛亚所发现的，神的怜悯有其可畏的一面。

以赛亚在异象中得见神的圣洁。他告诉我们，他看见主坐在宝座上，众天使围绕座而敬拜祂。他们彼此呼喊说：「圣哉！圣哉！圣哉！万军之耶和华，祂的荣光充满全地！」﹙六3﹚

三次呼喊「圣哉」是为了渐次加强语气，圣经中的重复语句通常都有这个作用。

以赛亚所见所闻具有什么意义？如果你翻开神学词典，查一查「圣洁」的意义，就会发觉这词在新旧约圣经中都主要用来描绘神，表达那使祂与我们分别开来、显明祂与人不同的一切特性；那使祂超乎我们之上，令祂配受敬拜、可敬可畏的所有特质；那使祂与我们对立，令我们惊惧的全部内涵。此词蕴含的基本概念是神与我们的分别以及祂的本质与我们为人的对比。试想像圣洁是个圆圈，圈起一切关乎神而有别于我们的东西，圆圈的中心是神在道德及属灵方面的纯洁，正好与我们歪曲的罪性形成强烈对比。以赛亚就是察觉到这个对比。

一首﹙由圣公会曼特主教[BishopMant]所写的﹚拙劣的圣诗如此开始：

光辉异象令人欣悦，是昔日犹大先知所见。
众天使齐声美妙颂赞，先知听得出神。

从歌词看来仿佛以赛亚在欣赏大歌剧！事实却是，以赛亚在神的圣洁面前无地自容。面对神的圣洁，他因为认识到自己的罪，便感到无望。但同时众天使却歌颂神的圣洁，将「圣洁」一词最广阔的意义表达出来，令以赛亚认识到神的「无尽智慧，无穷能力」，以及祂的「绝对纯洁」﹙这些句子引述自费伯 [Frederick W. Faber]的诗歌「我神，祢真奇妙」﹚。

现在让我们集中注意神的圣洁，尝试了解圣洁的完整丰富含意。试想像圣洁好象光一样，如同光谱，由多种独特品质结合而成。以赛亚的记述让我们认识五点关于神的事实，五点混合起来就是圣洁。

第一，神为主宰的身分，或者套用神学家爱用的字眼，是神的主权。「主耶和华作王！」以赛亚看见神主权的具体象征：神坐在宝座上。圣经也记载其他人看见同一个象征，例如以西结看见神的宝座自一阵狂风的云中吹来，并看见四个活物，如同运送宝座的战车，每个活物都有一个轮子，位置就在宝座之下，代替了宝座的脚，可以向任何一方移动而不必转向，同时各活物与轮子的动作彼此配合。活物与轮子都是无穷力量的表征；宝座上的神永远有用之不竭的能力。以西结告诉我们，宏伟的宝座高高在上，宝座上坐着一位形状像人者﹙参结一章﹚。以赛亚看见的宝座也是宏伟而高高在上的；他告诉我们，「祂的衣里垂下，遮满圣殿」，而圣般的「圣所」约为六十呎 乘三十呎，高四十五呎。

神为君王的异象，不论是肉眼所见或只凭想象的，圣经中都常有提及。诗篇一次又一次地宣布神作王。约翰看见「有一个宝座安置在天上，又有一位坐在宝座上。」﹙启四2﹚列王纪上二十二章则记载了米该雅的事迹：米该雅是一位忠心的先知，他因为对以色列王亚哈说神要审判他，就被亚哈关在监牢里。在犹大王约沙法的要求下，亚哈派人去把米该雅带来，命他回答两王提出的这个问题：亚哈应否在约沙法的协助下向亚兰人夺回基列的拉末？米该雅被带出来，面对一个什为壮观的场面；「以色列王和犹大王约沙法……各穿朝服，坐在位上，所有的先知﹙约有四百人﹚都在他们面前说预言。」﹙10、6 节﹚这是一个隆重的官式盛会，无疑必引来大群羡慕不已的旁人围观。不过，米该雅毫不动容，没有被吓倒。首先，他模仿那些宫廷先知说话，嘲弄亚哈一番﹙15节﹚，然后才把真实情况告诉他，就是他若去攻取基列的垃末，必然阵亡。米该雅能有这样的勇气，秘诀在第十九节，他宣告说：「我看见耶和华坐在宝座上」── 因此，他看见亚哈和约沙法在撒玛利亚城门前坐在王位上，也不被吓倒。他在异象中看见神坐在天堂的宝座上，就清楚知道谁真正掌权了！

信徒认识神的至高主权与眷佑，就能够力上加力。因看这种认识，米该雅得着力量，约翰得到坚固，无疑以赛亚也重新得力。在神的世界里发生的一切事情，无一不在神的旨意以内；这个真理或会吓怕不信神的人，但却能坚定圣徒。信徒因此认识到神有最圆满的安排，一切事情的发生，背后都有它的意义，不论我们当时是否看得出来。彼得在五旬节早上宣讲的首个布道讲章就是这样解释十架的道理。「祂既按着神的定旨先见被交与人，你们就借着无法之人的手，把祂钉在十字架上杀了。」﹙徒二23﹚彼得指出，他们这样做，是出于自己的自由意志。他们有罪，需要悔改，但不要以为这事的发生，是在神的旨意以外。信徒只要认识到神在宝座上作王，即使承受着压力，感到困惑、痛苦，或面对别人的敌视和无法理解的事情，仍能站立得稳。这个真理是信徒的支柱，而且是神的圣洁的首项元素。

第二个元素是伟大。在异象中，神高高在上，地位尊贵，有长看六个翅膀的撒拉弗在祂面前飞翔，敬拜祂。留意他们的姿态；这方面的描述是具有属灵意义的。天使用两个翅膀遮盖脸庞，表示他们在神面前的恭敬克制。我们不应窥探神的秘密，要以祂已告知我们的为满足。尊敬包括对于那些神没有在圣经上告诉我们的事情，不加揣测。有人这样问奥古斯丁 ﹙Augustine﹚“「神在创造世界之前做些什么？」奥古斯丁回答说：「为那些问这种问题的人造地狱。」── 他回答得巧妙，语出惊人，令发问的人领会自己好奇心背后的不敬。加尔文﹙John Calvin﹚吸引人之处﹙总之是吸引我的﹚，是他以审慎态度去处理神的奥秘 ── 奥秘是指那些神没有做示出来的事实真相 ── 并且绝不肯超越圣经的启示半步。他和奥古斯丁一致认为我们必须满足于圣经所启示的真理，至于圣经没有提及的事情，我们还是停止争论，转而敬拜神。这就是天使遮盖脸庞的意义。

天使的两个翅膀也遮盖他们双脚。这表示在神面前的忘我精神，是真诚敬拜的另一特点。诚心敬拜神的人只想忘掉自己，把注意力从一己身上转移，以便心无旁惊地专注神。基督徒传达神的信息，如果想人认识伟大的神和伟大的救主基督，就不要致力表现自己，存心使别人觉得自己是个伟大传道人及教师。这是一种此消彼长的关系。人惟有降低自我，神才会被高举，成为人心目中伟大的神。高举神的唯一秘诀，就是在神面前忘掉自己，谦卑下来 ── 这正是天使掩盖双脚的属灵意义。

天使姿态的另一特点，是他们用两个翅膀飞翔，像蜂鸟般，作好迅速远飞的准备 ── 随时听候神的差使，命令一发出，便立刻遵行。这种随时候命的态度也是真诚敬拜的精神。真诚的敬拜，就是在敬拜中确认神的主权和伟大。

我们敬拜神，要像天使一样，恭敬克制、忘我及随时准备服事祂，否则我们会贬低神，看不见祂的伟大，把祂降至与我们平等的地位。我们必须自省：我们的所谓敬拜，往往因为我们不敬、突出自己和在属灵的事上表现麻木而变质。我们必须再次感受神的伟大，重新认识到在构成神的圣洁的各种特质中，伟大占第二位。

神的圣洁的第三个元素，是亲近，或说得详尽一点，是无所不在地彰显祂自己。「祂的荣光充满全地！」﹙赛六3﹚荣光显示神的同在，也显出神的本质与能力。你无从逃避神的同在，而我们像以赛亚一样，必须认真面对这个事实。对于喜爱神同在的人来说，这真是好消息。不过，对那些情愿神看不见他们所作所为的人来说，那就是坏消息了。诗篇一百三十九篇颂赞神与我们何等亲近，并且透彻认识每一个信徒。诗人以一个恳求来结束这篇诗：他求鉴察人心的神让他认清自己里面的罪，好使他能一一对付。「神啊，求祢鉴察我，……看在我里面有什么恶行没有，引导我走永生的道路。」﹙23-24节﹚没有什么是神注意不到的；我们的一切「恶行」，无论我们怎样努力掩饰、予以轻视或竭力遗忘，神也了如指掌。那不愿意像诗人这样祷告的人，面对这构成神的圣洁的第三项特质必然感到不安。

神的第四项圣洁特质是纯洁。哈巴谷对神说：「祢眼目清洁不看邪僻，不看奸恶」﹙哈一13﹚。大多数人一听到神的圣洁，就首先想到纯洁。他们的观念是正确的，前面提到把纯洁看为圆圈中心的比喻正好反映这点。以赛亚无需言语的传达，就能看见这种纯洁。他因此醒觉到自己的污秽，不配与神相交，顿然大为震惊。他呼喊说：「祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。」﹙赛六5﹚犯罪是与神的权威对抗，而人在身为律法颁布者兼法官的神面前，实在罪孽深重；同样，人的不洁与神的纯洁也形成强烈对比。以赛亚一旦发现自己的罪，在神面前便自感不洁，同样，每个以神为中心的人也会如此。在神面前自觉污秽绝非病态、神经质或不健康，而是自然、符合现实又健康的感受，更反映出我们对自己的情况有真确的洞见。实际上，我们都是罪人，惟有承认此事实，才属明智。

以赛亚说：「我是嘴唇不洁的人」。他特别思想到言语的罪。圣经常论到这种罪，因为言语反映一个人的内心。「心里所充满的，口里就说出来。」﹙路六45﹚我们可以利用神所赋予的口才去伤害人、贬低人。有些人爱搬弄是非﹙这种做法已被界定为供认他人的罪的艺术﹚，另一些人则用甜言蜜语和谎话去欺骗、利用及出卖人。我们说些羞耻、淫亵、下流的话，贬低生命的价值；我们说话轻率、不负责任，破坏人际关系。以赛亚提到嘴唇不洁的罪是我们人人都会犯上的。﹙或许以赛亚的话也涉及他作为先知的事奉。或许他传达神的信息的时候，曾经关注自己作为传道者的名声多于关注神的荣耀。很可惜，今天仍有人持这种态度事奉，因此令神的工作蒙上污点。传达神信息的人如果怀有不纯正的动机，就是嘴唇不洁的人。﹚

以赛亚继续说：「又住在嘴唇不洁的民中」。他大概是承认自己随波逐流，别人怎样说话，他也怎样说话，像众人一样，言语污秽，受坏榜样引入歧途。不过，他没有以此为借口。自己内心深处知道是错的事情，却还跟着别人去做，是道德上的怯儒；这非但不能减轻一个人的罪，反会加重他的罪。以赛亚跟随社会不洁的风气，只会令他的罪更重。或许在此之前，他作为先知及传道者，向来都以为自己跟其他犹太人不同，仿佛斥责他们的罪行自己就无罪，其实他的表现跟他们毫无分别。现在他终于醒悟过来。或许他首次认清楚自己原来是个虚伪的同流合污者，为此，他表达出心中的羞愧。神的纯洁使他认识自己的道德本相。神的第五项圣洁元素是怜悯 ── 以赛亚认罪后，就经历到神那洁净和炼净的怜悯。神差派了一个撒拉弗来，飞到他面前，从祭坛上取来烧红的火炭，用炭碰他的嘴，并带来神的信息说：「看哪！这炭沾了你的嘴，你的罪孽便除掉，你的罪恶就赦免了。」﹙7节﹚祭坛是献祭的地方。炭表示祭物的应用 ── 这相当于新约中耶稣基督流出的宝血，用来洁净有罪的良心。献祭最初是为已知的罪赎罪。以赛亚最强烈感受到的罪，是嘴唇不洁，因此他的嘴唇被沾。但是，正如真正的服罪不但涉及某些独特的过犯，也包括整个人一切的罪，天使的话的意思是以赛亚所有的罪 ── 不论已知或未知的 ── 已蒙赦免﹙按字面解，就是从神的眼前除去﹚。主动权是在神那里，尝过神的恩典的人都知道，神永远采取主动。福赛斯﹙P．T． Forsyth﹚坚决认为，论到神的本质，最简单、最真实、最深遽的概念就是圣洁的爱。那是神的怜悯，救我们脱离罪恶。祂并非不计较我们的罪，而是以耶稣基督代替我们承受罪的审判。公义既得以秉持，我们便得称为义。这个观点以赛亚肯定同意。﹙译者注：福赛斯[1848-1921]：为英国公理会牧师及神学家。﹚

今天的教会和社会都在自欺。我们不确认神的真正本质，没有按神的本相与他相会及相交，什至基督徒工作者也可能掌握不到神的圣洁真义，或无法体验神的圣洁，就如许久以前的以赛亚一样。若有这种情形，我们也必须像以赛亚一样，经历生命的转捩点。我们试从以赛亚的观点去看整段故事，就发觉他最少犯了四个错误。请细心留意这几点，因为你也可能犯上同样的错误。

第一项错误是，他进圣殿的时候，以为神是有求必应的：他以为神可以任由他差使，像阿拉丁神灯里的神仙一样，他提出任何请求，神都会为他效劳。我们大可以这样推想，神让以赛亚看见天使敬拜的异象，是因为他需要学习敬拜。谁把神看为圣诞老人一般，专门大派礼物，或像英国小说家伍德霍斯﹙F．G．Wodehouse﹚笔下的纪夫斯，随时救助少主人脱离困境，或有如保险单或安全网，纯粹保障人不致受伤过多，那他仍然需要学习敬拜。以赛亚去圣殿祷告，大概就像今日许多人一样，怀着这样的态度：「神啊，我们又再需要祢为我们提供安全保障了，请祢做这件事好吗？」若祂是一个对人没有要求、凡事有求必应的神，我们这样提出：「愿我的旨意成就」，也许还说得通；但是，以赛亚必须明白，面对全能的主，这种态度是要不得的。

第二项错误是，他自以为蒙神悦纳：他既身为先知，个人与神的关系一定没有问题。他毕竟是个杰出的青年，出身高贵，满有恩赐，又住在与神正式立约的民族中间；而且他有宗教热诚，经常到圣殿敬拜，并参与事奉。他如此积极参与宗教活动，神岂不应该感激他吗？还有什么是神不满意的呢？今日许多人都抱有同样观念。他们相信，在一个什少人关心神的世界里，他们对神表示兴趣已经非常难得。因此，他们期望成为属灵精英，等候神的回报。以赛亚要学习的，就是在他为神所接纳，能够与祂相交，领受祂恩惠之前，必须先经历改变。今天我们也要学习同样的功课。

第三项错误是，以赛亚一旦对神的圣洁有点儿体会，就认为因着他的罪，他非但无法与神建立友谊﹙这点是正确的﹚

而且将会永远失丧。「祸哉！我灭亡了！」他醒觉到过去自以为义，其实他在神面前毫无可取之处，因而感到绝望。但他又弄错了，因为在神那里有怜悯。他的罪虽大﹙在伟大的神面前，没有罪是轻微的﹚，神的恩典却更大。神洗净他的罪，不论是他当时觉察到的罪或要穷一生努力才发现出来的那些隐而未现的罪，神都一一洁净。同样，对基督徒来说，我们一切已知与未知的罪、一切罪行与犯罪习惯，以及源于我们罪性产生出来的一切结果，已因主耶稣基督的死得以赎清了。圣洁的爱战胜罪的权势，使它不再控诉我们的灵魂，驱使我们步向灭亡。以赛亚意识到发生在他身上的事。他的良心获得净化后，态度也随之改变。像众天使一样，特别像那个为他带来赦免信息的天使所做的，他怀看感恩与喜乐之情，自动请缨去为神效力。不论任何人，只要认识到自己是蒙赦免的罪人，在以为失丧无望之时，竟领受大恩，都会同样感恩，而以赛亚的话 ── 「我在这里，请差遣我！」必能引起他心中的回响。不过，这里还有第四种犯错的可能。

以赛亚的第四项错误，就是指望为神工作必带来成就。我猜想他定然自知拥有滔滔雄辩，也知道身为以色列上层社会中的有为青年，具备什么影响力。在他恢复那具影响力的地位时 ── 这时他已脱胎换骨，心中充满前所未有的喜乐，因为他对神有新的体验，已重新得力 ── 他定必想当然地认为他会受人注目，惹人羡慕，而且相信他的事奉必能多结果子。

我推断以赛亚当时有这些想法，因为他自动请缨后，神首先对他说的话是提醒他这项任务绝不可能带来显著的成果。神说：「你去告诉这百姓说，你们听是要听见，却不明白；……要使这百姓心蒙脂油，耳朵发沉，眼睛昏迷……。」这些话反映神的忧伤，也带讽刺意味。邪恶的人沦亡，神不会引以为快，而祂委派以赛亚去做的事情，是要叫以色列人回转归向神。可是，现在神却警告以赛亚说，百姓不会接受他的劝诚，因此，他为神宣讲信息的结果，就是人们比以前更不关心属灵的事情﹙因为人抗拒神，心灵就变得麻木﹚。同样，今天为神传讲信息的人，也必须有心理准备，人们将对我们所讲的充耳不闻，我们将会白费工夫，或所付出的努力，没有多少可见的成果。神呼召我们，就像祂呼召以赛亚一样，是要我们忠心，而不是保证我们必能结果。我们的责任是尽忠职守；至于结果子与否，我们必须满足于神的安排。我们知道，神的话绝不会完全落空，但我们须愿意接受一个事实，就是我们不一定能亲眼看见成果，或起码不是立即看见成效。神没有保证基督徒事奉可立见成果，这对你我来说都一样。

我们得出什么结论呢？第一，因为神是圣洁的，除了蒙神亲自救赎的人，没有人能与祂相交。第二，没有人能为神说话，除非他已亲自体验神的圣洁，觉悟到自己何等罪孽深重，然后本着基督救赎的客观事实，凭着神给人信心与赦免的宏恩，去传达祂的信息。第三，谁也不应因为看不见当前的成果，就假定他的心志或信息或事奉出了问题。在这种情况下，他当转向神，求问祂，若哪儿出错了﹙或许确有问题﹚。但是，看不见当前成果不一定表示有什么特别问题的。正确的处理方法可能只是要坚持下去，忠心到底，直等到神赐福我们这件工作的时间来临。第四，个人的敬拜 ── 赞美与灵修 ── 必须是基督徒生命与事奉的支柱。对我来说，以上几点非常宝贵，能推动我不住祷告，因此也保守我继续向前。但愿这些观念对你也一样宝贵，能在你身上产生同样作用。


4 享乐宗教

〖 建构一套乐趣神学观 〗

你认为用什么来象征现代西方文化最合适呢？汉堡包？立体声音响器材？汽车？飞机？电视？电脑？我认为是按摩浴。为什么？因为按摩浴给你无穷乐趣。你可与同伴在一起，轻松一下，在华氏一百零二度﹙摄氏三十六度﹚的水温中，有属于自己的独立喷气流。这的确是人生中一大享受。土耳其浴和蒸汽浴对健康有益，但享受按摩浴则纯粹是以一种绝对惬意的方式去消磨时间。因此我有机会也尝试一下﹙或许每两三年一次﹚。按摩浴是一个贴切的象征，正好表达了现代西方世界如何迷恋及追求舒适的松弛方式。对我们的祖先来说，休息，是为了有充足精神去工作；对我们来说，工作，却是为了取得余暇来休息。我们费尽心思去发掘那些能带来乐趣与享受的新途径。按摩浴在不同方面代表了度假、旅游、体育活动和文娱节目，而在我们这个崇尚物质的世代里，这些就被视为生命意义所在。

这种趋势给西方基督教带来使人忧虑的后果。享乐主义使圣洁变形，今天，我们对事物的优先考虑，正受享乐主义所支配。我们会否渐渐失去作为基督门徒的道德内涵呢？也许会的。我第一次体验按摩浴的舒适感受时，就突然有这种思想，于是我写了以下的文章：


〖 按摩浴随想 〗

那个星期六，我和一班人花了大半个下午享受热按摩浴。与我同去的是一组接受我指导的学生，是他们提议我试试按摩浴的；他们说，你会喜欢的。我过去一直以为只有荷里活的享乐主义者和三藩市爱奢侈享受的人才会浸按摩浴，现在才知道，原来在某些情况下，维真学院﹙Regent College﹚的教员也可享用。看来，人每一天都会学到些新事物。

我坐在那里细尝按摩浴的舒适感受，说说笑，适应一下那种有气泡从各方面冒进来的感觉，突然灵机一触，心想：按摩浴岂不正好象征现代宗教的路线吗？按摩浴是一种感官享受，能令你完全松弛、无牵无挂：不用你大伤脑筋或在其他方面费劲，只让你感到非常舒服，什至认为是一大乐趣﹙尤其像我这样，与导修小组的学生齐分享﹚。今天许多人都希望基督教就是这样，并且努力使基督教变成这个模样。当然，最终要做的，就是拆除教堂的椅子，改为建设按摩浴室，那就再没有少人出席的烦恼了。同时，现在已有许多教会、布道家及电子媒介传道人经常安排一些使我们觉得是仅次于按摩浴的场合 ──

诸如轻松愉快的聚会、齐齐欢乐的时间等。人们给快乐下定义为一头热情小狗；这种宗教所表现的快乐，是对扭开电视机或前来聚会的人一律予以热烈欢迎；诗班唱出甜蜜温馨的诗歌，使人陶醉；祷告和讲道的用字让人感到亲切舒服；最后还有一种意犹未尽的感觉﹙享受按摩浴后的人也会这样﹚。至于「神在哪里？」这个问题，不管讲道内容是什么，人们透过这些场合实际得出的答案是：在传道人的掌握之中。当然，上述一切都叫人舒畅，但这是信仰吗？是敬拜吗？是事奉神吗？这些活动的实质内涵是敬虔吗？

我在那里享受着按摩浴，深深地沉醉于那无拘无束的轻松舒适感受，渐渐明白到为什么前述那些虚饰的民间宗教能如此深得民心。高度紧张的现代生活叫人吃不消，于是我们竭力寻求刺激，把自己弄得头晕目眩。在现代社会里，人际关系非常薄弱，家庭破碎；商界竞争激烈，而那些不能爬上高位的人，感到自己只不过是别人机器里的一颗齿轮。自动装置和电脑技术带来的结果，是生活步伐愈来愈急速紧张，因为我们不再需要像我们的祖父母辈那样，花许多时间在那些有助松弛神经的日常杂务上。仅为了保持原位，我们就要比以前任何一个世代的人都跑得更快。无怪乎现代西方人转向宗教时﹙事实上这些追寻宗教的人也不多﹚，他们只想完全轻松愉快，立刻得着安慰、支持，而无须付出任何努力便能振奋起来：简言之，也就是按摩浴宗教。这是他们的需求，而追上潮流的宗教界人士也急于满足他们。按摩浴宗教最明显地说明了供求定律。

那么我们该对按摩浴宗教持什么观点呢？当然，正常的生活节奏应该包括休息松弛的时间；第四条诫命正好为此目的而设。工作与娱乐交替进行也是正确的；一味工作，从不玩乐，只会使人变得呆钝。在古时，饮宴是欢乐的场合，耶稣就因为经常出席宴会而被指为贪吃嗜酒的人。在许可的情况下，享受肉体给我们的快乐，是对创造主表达感恩的一种操练。这与蔑视肉体的态度刚好相反。﹙蔑视肉体的人，充其量只能表现出崇尚精神的柏拉图主义，在最坏的情况下，更变成摩尼教的信徒，视物质为根本的罪恶；然而两者均为超级的属灵自负表现。﹚无拘无束地表达丰富的感情，如拍手、跳舞、高呼赞美的话及在祷告中呼喊出来，只要不绊倒人，也是许可的。我们或可称这些为按摩浴因素，没有这些因素，我们的基督教信仰就显得不那么虔敬、不那么生气勃勃，因为人情味不足。但是，如果基督教仅有这些因素，别无其他成分，如果我们纵情于轻松愉快的感受，自我陶醉，逃避艰难的任务，不愿坚守不受欢迎的立场，躲开那要求自己付出太多的人际关系，那我们就达不到圣经所要求以神为中心的标准，也没有遵从耶稣的呼召，过背负十架的生活，而我们向世界所宣扬的，也不过是我们自己的腐败。神啊，求你帮助，不要让我们陷落这种境况中。我情愿今后也不再接触按摩浴──但我希望不需要这样……

我在这篇文章中表达的内容可归结为三个论点：
1.
 按摩浴宗教是几乎对的。不错，但它源于一种错误的心理，因为那看似矛盾的真理是：你愈追求舒适享乐，就愈是得不到。不论是属灵方面或在自然的层面上，要心中真实经历这些主观感受，只可以透过把注意力集中在其他事情上，一些被视为有价值、令人鼓舞和不得不做的事情，那愉悦舒畅的感觉才会随之而生。有人说得对，快乐的种子在服事的泥土里生长得最茁壮。我们忠心去做的「其他事情」，往往是为某些人而做；我们服务的对象，是人，而不是抽象的观念。在属灵方面的快乐，尤其如此。我们得着这种快乐，是因为认识到圣父圣子救赎的爱，并以积极忠心的行动，去表达感恩。你爱神，便感到快乐。你积极讨神喜悦，祂平安的喜乐就流进你心。当中的因果关系就是这样。然而，按摩浴宗教触及一个深奥美妙的神学真理，因为它突出一个事实，就是真正享受是真实敬虔所不可少的一部分。

我们需要强调基督教的喜乐传统。我们由于不信，总怕神是个严苛而冷漠的工头，一方面不愿给我们快乐，一方面要求我们做一些我们不想做也不能从中取乐的工作。不过，这与圣经所教导的刚好相反。「在祢面前有满足的喜乐，在祢右手中有永远的福乐。」﹙诗一六 11﹚「祢也必叫他们喝祢乐河的水。」﹙诗三六 8﹚「我最喜乐的神」﹙诗四三 4﹚。「我要因祢欢喜快乐」﹙诗九 2﹚。「神的国……在乎公义、和平，并圣灵中的喜乐。」﹙罗一四 17﹚「但愿使人有盼望的神，因信将诸般的喜乐、平安充满你们的心」﹙罗一五 13﹚。以下一首圣诗，由擅长以诗歌表现清教徒精神的加尔文派圣诗作家以撒．窝特尔﹙Isaac Watts﹚所着，歌词热情洋溢，充分表达出基督徒欢欣喜乐的心情：

来吧，爱主的人啊，让我们洋溢喜乐，齐声和唱美妙乐音，围绕基督宝座。
心中忧伤，永远尽除！ 宗教信仰绝非为减少乐趣。
那不愿歌唱的人从不认识神，但天上君王的儿女，要将喜乐传播海外。
在至高处掌权之神，随己意响雷。 驾御空中风暴，操纵海洋。
可畏的神是我们的。是我们天父，我们所爱，祂要赐下属天的权柄，把我们提升。
在那里，我们得见祂的面，永不再犯罪； 饮于社恩典的河流，享受无穷乐趣。
蒙恩的儿女领略到荣耀始于地上； 属天果子自地上长出，乃因信心与盼望。
锡安山出产千万神圣香甜美果，在我们抵达天堂田野或踏足黄金街之前。
让我们不住欢唱，抹干每滴眼泪！ 我们正操过以马内利之地，迈向天上更美的世界。
阿们！窝特尔说得对。一些人以为基督教带来忧愁，其实恰恰相反。基督教能驱走悲哀。罪恶带来忧伤，但虔敬却予人快乐。按摩浴宗教其实蕴含着人的一种本能。

很可惜。我在《福音神学词典》﹙Evangelical Dictionary of Theology, 1984﹚或任何我所知的神学词典中也找不到乐趣﹙pleasure﹚的条目。固然，一些阐释喜乐﹙joy﹚的论述有时也精辟地提到乐趣，例如以下一段出自《福音神学词典》的解释就是：

喜乐: 生命中的喜悦，其感受此痛苦或乐趣更深刻，……本局限于或单受制于外在环境因素，……是神的恩赐，……是一种生命品质，并非纯粹稍纵即逝的情绪。……一个人深深感受到生命中有神的同在，便经历到丰盛的喜乐。……耶稣清楚指出，喜乐与爱和顺服是不可分割的﹙约一五 9 -14﹚。……人在痛苦或软弱中，仍能充满喜乐，因为他看见苦难含有救赎意义，软弱使人完全倚靠神﹙太五 12；林后十二 9﹚。

首先要说的，是喜乐的感受比乐趣深刻，而且乐趣不是喜乐的先决条件。我们必须先弄清楚这些观念，然后才适宜讨论基督徒生命中的乐趣。一旦确定乐趣不是喜乐的先决条件，我们就可以建立一套正确的乐趣神学观。这一代的人从佛洛伊德﹙Freud﹚那里认识到﹙再加上亲身的体验﹚，追求乐趣是人生中一大动力；如果我们要对这一代讲话，就需要有一套乐趣神学观。

如何建立这样的一套神学观念呢？它必须最少包含以下几点：

1)．乐趣是「感官或头脑上的满足；惬意的感觉或情绪；享受或对美善的期待。」﹙引自韦氏[Webster's]词典﹚像喜乐一样，乐趣是神的恩赐，但喜乐是主动的，而乐趣则是被动的。乐趣是感受，透过外在刺激或释放身体内在紧张情绪而产生，或者由领悟、记忆或头脑的辨认而来。

乐趣是人类理想境界的一部分。亚当在犯罪之前，享受着无穷乐趣﹙伊甸园是乐趣的象征；亚当犯罪后被逐出这个神的乐园﹚。我们完全得赎后，将可以永远享受圆满而不变的乐趣。「他们不再饥，不再渴；日头和炎热也必不伤害他们；……羔羊必……领他们到生命水的泉源，神也必擦去他们一切的眼泪。」﹙启七16-17﹚神为乐趣创造我们，也为乐趣救赎我们 ──

既赐予我们乐趣，祂本身也得着乐趣。鲁益师笔下的大魔鬼﹙Screwtape﹚从他自己的角度去埋怨神，也有他的道理：「祂其实是个享乐主义者。什么禁食、警醒、付代价、十字架等，全都不过是门面工夫，或只像海岸边的泡沫。在海中，在祂的海洋中，满是乐趣，多多的乐趣。他没有隐瞒这个事实；在祂右手中有「永远的福乐」。呸！」

2)．乐趣﹙有意识地享受的﹚没有内在的道德本质。使乐趣正确、美好与有价值，或是错误、不良与罪恶的，是伴随乐趣而来的东西。试着看你追求乐趣的动机与带来的后果。你付上多少心力去追求乐趣？乐趣产生怎么样的行为？你得着乐趣时有什么反应？如果乐趣是自然而然地来的，如果我们视乐趣为神的恩赐，存着感恩的心去领受，如果乐趣对我们自己成他人也无损，如果当中的喜悦能引发我们重新向神献上感恩，那这种乐趣就是圣洁的。但是，如果人放纵自己去追寻享乐，但求满足自己，而不理会是否讨神欢喜，那么，不论那行为本身是否毫无价值或有害，那人已陷入网罗，迷上了圣经所说的世上宴乐和罪中之乐﹙路八 14；来一一 25；参赛五八 13；提前五6； 提后三 4；多三 3；雅四 3，五 5；彼后二 13﹚。愉快的经验，不论是吃、喝、享受性爱、玩游戏、听音乐、浸按摩浴，诸如此类，是好是坏，圣洁或不洁，全视乎我们如何看待这经验。

在创造的秩序里，乐趣原应是引导人向神的指标。因此，人若一味追寻享乐，迟早会感到苦闷、厌恶﹙传二 1-11﹚。不过，同是在传道书里，却这样写道：「人莫强如吃喝，且在劳碌中享福，我看这也是出于神的手。论到吃用、享福，谁能胜过我呢？」﹙二 24-25﹚因此「我就称赞快乐」﹙八 15，参九 9﹚。一位犹太教教士说，在审判的日子，神会因为我们忽略祂所供给的欢乐而跟我们算帐。基督徒教师们非但没有辩称轻视乐趣是一种超越的属灵特质，反而坚决认为这种态度实际土是摩尼教异端，是骄傲的罪。乐趣是神所设计安排的，为使我们更敏锐地感受到祂的良善，对祂存更深的感恩，并且有更坚定的盼望，期待在未来的世界里得享更丰盛的福乐。严谨的英国基督教道德家鲁益师宣告说，地上爱侣最狂热的欢乐，跟在天堂上认识神的喜悦相比，就显得淡而无味。我们若以这种态度去领受欢乐和作出反应，一切欢乐都会得到圣化，事实上我们的乐趣更会因此增加。

按摩浴宗教追求的就是这一切；这是正确的。不过，很可惜，它有时弄错了，以致造成不堪设想的后果，现在就让我们看看是什么问题。

2.
按摩浴宗教根本上是错误的。为什么？因为它既表现自我中心，不愿克己，也反映幸福主义﹙eudaemonism﹚的态度，拒绝接受神的管教；因此成为双重的不虔不敬。

「自我中心」是指在堕落的人性的中心，有撒但的形象。自我中心的人不愿意看自己是为讨神喜悦而生存，相反，他认为自己是万物的中心。自我中心生命的法则和动力，是不断追求某些形式的个人享乐。这种突出自己、自我崇拜的综合症，其内蕴的格言是「愿我的旨意成就」。基督教给它的名称是骄傲。虽然自我中心的骄傲或会披上基督教的外衣，但它腐蚀基督教的内容和精神。它企图操纵神，利用祂来达到我们个人的目标。如上一章所暗指的，这简直是将宗教化为魔术，视那创造我们的神为奴仆，或阿拉丁神灯里的神仙，任由我们差使。真实敬虔的基本要素，是以神为中心，也就是弃绝自我中心，承认我们基本上是为神而活，而不是祂为我们而活，并且本着这种态度去敬拜祂。若不作出这种根本的改变，从自我中心改为以神为中心，任何虔诚表现都是虚假的，只是程度上大小不同而已。

耶稣基督要求凡作祂门徒的，都必须舍己，也就是否定自我﹙太一六 24；可八 34；路九 23﹚。祂呼召我们舍己，是要我们降服下来，尊神为父，奉耶稣为主，并且一生向我们的自我中心本能宣战。所要否定的不是我们的个人，或作为有理性、负责任的人类的存在价值。耶稣无意将我们变为行尸，也没有要求我们自愿担当机械人的角色。所要否定的，是放纵肉体的自我，我们与生俱来的那种自我中心、奉己为神的冲动；我们在自然状态中，常受到这种冲动支配，以致陷于败坏中。

耶稣把舍己与背负十字架连在一起。背十架不仅是忍受这样、忍受那样的苦难，而是要作出更大的牺牲。我们从耶稣本人被钉十架的事迹中认识到，在祂当时的日子里，需要背起十字架的人，是那些被社会定罪、被剥夺权利、由人领出去行刑的人。他们背负的十架是处决的刑具。耶稣以跟从祂为作门徒的条件，而且凡跟从祂的，都必须舍己，甘心背负十字架。属肉体的自我绝不会同意我们担当这样的角色。「基督呼召一个人，是叫他来付上生命。」潘霍华﹙Dietrich Bonhoeffer﹚在写这句话的八年后被纳粹党吊死。潘霍华说得对：基督呼召我们舍己，是要我们对那属肉体的自我所想拥有的一切都看为已死的。

按摩浴宗教没有面对这个问题，并试图利用神的能力去达到自我中心的目标。今日的人的首要目标，是在愉悦的环境和畅快的经验中，享受乐趣和舒适的感受，而大西洋两岸许多讨好大众的基督教教训都尝试迎合我们这方面的需求。为了达到这个目的，这些教训有时使人产生错觉，以为神的应许像魔术师的咒语一般：只要用得正确，所求的合理，就可向神支取任何我们渴望得到、能令我们快乐的东西。我还是学生的时候，一位著名布道家的讲道集书名：《如何向神开你的支票》，曾给我当头棒喝。四十年后的今天，那所谓「健康财富福音」吸引了大群着迷的跟随者；这套福音所应许的，是只要大胆地按着「只管提出，就必得着」的公式去求﹙好讥讽的人将这公式改为「只管唠叨，就必夺得」，正反映出其背后某种心态﹚，患病的心蒙神医治，贫乏的心享物质的丰盛。许多人虽然尚未成为健康财富福音的忠实信徒，但仍会视雅各书五章十五节﹙「出于信心的祈祷要救那病人，主必叫他起来」﹚为保证灵验的魔术公式，以为每次达到「信心」的条件，就会得到神迹医治。我提及按摩浴宗教的时候，心里想到的正是这种态度。

对神的无穷资源充满信心，并对神要救我们脱离凶恶抱有高度期望，都是正确美好的。但是，把祈求看为一种使神听命于我们的技巧，就不对不好。我们祈求的时候，应该努力寻求神在我们生命中或人生处境中的旨意，然后提出那能体现「愿祢的旨意成就」的具体请求；我们任何请求，都必须以成就神的旨意为基础。按摩浴宗教却达不到这点。衍生这种宗教的自我中心魔力，使人无法抗拒；在这种宗教的核心里，往往摆脱不了一种倾向，就是以为可利用祷告来任意支配使用神的能力，叫祂认识我们，而不是我们去认识祂。

幸福主义﹙eudaemonism﹚是个不常用的词，或许我该为此致歉。我采用这词，因为它是我所知唯一贴切的用语。这词与魔鬼﹙demon﹚无关，它源自意指「快乐」的希腊文eudaimon。韦氏词典把幸福主义界定为「一套以快乐为人生最高目标的哲学体系。」有人认为快乐就是只存在乐趣，而无须忍受任何不快，对于这种观点，我称它为幸福主义。根据幸福主义，既然快乐是最高价值，我们大可在此时此地，信心十足地指望神事事保护我们，免我们遭遇不快，或者一旦不快进袭，期待祂立刻救我们脱离这种经验，因为按照祂的旨意，我们绝不应该忍受这些东西。这是按摩浴宗教的一项基本原则。很可惜，这是错误的原则。它看不见痛苦在成圣过程中所占的地位；神藉痛苦去磨炼祂的儿女，使他们在祂的圣洁上有分﹙来一二 5-11﹚。忽略这一点，后果可能不堪设想。

上述所界定的快乐，我们将可在天堂上享受得到。这是启示录七章十六至十七节所告诉我们的。将来我们与基督同得荣耀的时候，对于周遭一切事物，我们将会有意识地感受到喜乐，满心欣悦﹙快乐的最高境界﹚，而不是仅仅平静地满足于现状﹙快乐的最低境界﹚。但有一点要注意；天堂是圣洁的境界，只有喜爱圣洁的人才可以体会，也只有品格圣洁的人才得以进入﹙启二一27，二二14及其后经节﹚。因此，神现在的目的，是操练我们达致圣洁 ── 即是说，使我们活出基督的样式 ── 好叫我们适合天堂的生活。正由于神关心我们未来的快乐，祂在此时此地一心模塑我们成圣，因为「非圣洁没有人能见主」﹙来一二14﹚。

圣洁不是为至终得救而付上的代价，而是通往最后得着救恩的道路，至于成圣，则是神引领我们在这条路上行走的过程。新约圣经告诉我们，在成圣的学习过程中，我们要经历许多种形式的痛苦 ──

如身心不适与压力、失望、受限制、面对伤害与忧伤等。神使用这些经历来发动那在信徒里面动工的超自然能力﹙林后四7-11﹚；使信徒全然仰赖那赐人力量的主，不再倚靠自己﹙一8及其后经节，一二9及其后经节﹚；也藉此继续祂神圣的工作，改变我们的本性，以致我们在道德品格上渐有基督的样式，「荣上加荣」﹙林后三 18﹚。因此，祂按着早已为我们安排的计划，装备我们，正如保罗所说的，「祂从起初拣选了你们，叫你们因信真道，又被圣灵感动，成为圣洁，能以得救。……好得着我们主耶稣基督的荣光。」﹙帖后二 13及其后经节；参弗五 25-27；多二 11-14，三 4-7﹚

对于那些可以任意妄为，叉时刻受到保护以免遭受伤害的儿童，我们称他们为宠坏了的。我们这样说，是因为过分溺爱子女的父母不但使儿女今天不可爱，更令他们明日无法达到成人生活的道德要求 ──

一项错误，铸成两个恶果。然而，神今日教导我们，总把眼光放到明天，祂从不宠坏祂的儿女，祂为我们预备的圣洁生活训练课程走毕生的，期间祂要一次又一次地，以最严格的方式鞭策我们、试炼我们。我们透过痛苦与不快经验的磨炼去学习像基督的行为与反应，所形成的习惯换句话说，是结出圣灵的果子：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔与节制﹙加五22-23﹚ ── 最能根深蒂固；事后回想过来，我们会发现这些经验正是神用来雕塑我们心灵的凿子。成圣不是仅凭这些经验，但最低限度也少不了它们。「你们所忍受的，是神管教你们，待你们如同待儿子。」希伯来书的作者写道，「焉有儿子不被父亲管教的呢？管教原是众子所共受的；你们若不受管教，就是私子，不是儿子了。」 ﹙来一二 7-8﹚谁都知道私生子女是受冷落的，但是，作者指出，对于你们这些信神的人来说，却不是如此。天父深爱你们，所以训练你们过圣洁生活。你们得明白祂一片苦心，准备好去接受祂为你们精心设计的艰苦课程。

所以，不要以为既然神十分爱我们，祂必然定意确保我们不用面对任何烦恼 ── 诸如健康欠佳、孤单寂寞、家庭纠纷、经济拮据、别人的敌意或残酷的对待等等 ── 或者问题一旦出现，祂就立刻给我们挪开；因为这种想法是绝对错误的。忠心的信徒每每在危难的时刻，一次又一次地经历神的帮助与拯救。但不要期望事事顺畅，一生舒适愉快。事实上，我们的人生将会荆棘满途。忽略这事实的按摩浴宗教信徒有祸了！

3.
按摩浴宗教是这个时代的产物。它体现并反映现今世界的人生观。从圣经标准看来，这是一套既世俗化又偏离正道的宗教思想。

按摩浴宗教的焦点是乐趣，所追求的是今生的美好事物与舒适享受。我们若研究一下在基督教历史的不同时代里，信徒如何看乐趣，并拿旧日的观点与当前这个综合病征作一比较，乃有重大发现。既然基督教一方面肯定世界是神美好的创造，一方面以其罪恶充斥、腐败不堪而弃绝它，回顾基督教历史，我们大概会找到一些徘徊于两个极端观点 ── 一时视乐趣为美好的，一时斥之为邪恶 ── 的实例；事实上，我们确发现这种情形。在第一世纪至其后的数百年间，整个希腊罗马世界深陷一种追求享乐的腐化风气中。难怪新约圣经及初期教会领袖的著作一味抨击罪中之乐，什少称颂属天福乐，也难怪这种观点给带进中世纪，而在那个时代，弃绝世界的修道士式禁欲生活被视为最崇高的基督徒生活方式。但另一方面，由于宗教改革家与清教徒极力主张世俗生活的圣化，终于出现一套论乐趣的圣经神学思想，迄今这套观念已为大部分基督徒所接纳。

加尔文以独到的卓见与智慧阐述这套神学思想。在他的著作《基督教要义》其中一章「如何善用今生」里，他劝导人切勿走向极端，不论走过分严谨或过度放纵，也是不好。他﹙竟与奥古斯丁的主张背道而驰！﹚断言若不享用那为供给乐趣而造的事物，从中取乐，就是辜负创造主的深恩。不过，他同时也像保罗一样，劝诫信徒，对于世上享乐，要淡然处之﹙林前七29-31﹚，因为我们有一天或许会失去这一切；另一方面，他建议我们行乐要有节制，免得我们成为享乐的奴隶，以致没有它便不能愉快地生活。

以体现灰色严肃神学思想著称的加尔文，竟原来是乐趣神学家的典范，这确实有点奇妙。同样奇妙的，就是专门扫兴的清教徒﹙孟肯[H．L．Mencken]4把清教徒思想界定为一种惟恐某时某处某人会快乐的持续恐惧﹚竟最大力坚持「宗教信仰绝非为减少乐趣」。但事实确是如此。

可是，并非所有福音派信徒都像加尔文和清教徒那样，把乐趣与敬虔结合起来。复兴主义提倡一种狭隘消极的出世思想，而在十八九世纪，英美有许多虔信派福音信仰人士﹙pietisticevangelical，﹚为了在生活上有明显的见证，刻意追随一种俭朴的中产生活方式，以抗衡奢华挥霍的生活。这种保守的禁欲主义仍留存于一些圈子里，以团体戒律的形式出现，诸如烟、酒、消闲读物、舞台剧、跳舞、赌博、新潮服饰、化妆品等等，一律禁戒。或许，作为个人的决定，这些禁欲表现在过去与现在均有其合理原因，可是团体戒律非但不能激发人有敏感的良心，反而使人良心麻木，在这里，情况显然就是如此。世俗化的定义是违反戒律，而那更具深远影响、与社会罪恶认同的生活表现却给轻易放过。虔信主义

﹙pietism﹚只管表面化地批评世俗的生活方式，什少深入地针对问题，主要是因为它倾向于否定世界，而不是肯定世界的价值。虔信主义与世界分别开来，而不去探讨世界的问题，寻求改变它，同时与乐趣为敌，而不为快乐感恩，因为深怕世界会伴随欢乐来侵占我们的心灵。因此，虔信派基督徒 ── 不论是主流派或自由教会的 ── 把一套不及其他基督徒所持守的为积极的乐趣神学带进二十世纪；大概他们因而享受乐趣的程度也较轻。

在本世纪，虔信派禁欲主义以不同的变化形式出现，在正式的神学观念上，既包括保守的、也有开放的思想，但终于在压力下崩溃，结果就如决堤般，一发不可收拾。沉重的世俗压力叫它无法承受。来势汹汹的物质主义，尤其是以马克思主义形式出现的唯物论，使基督徒忘掉天堂的事，以为我们所需要想到并在其中享受乐趣的，就只有今世的生活。跟现今世俗化的思想同样深受基督徒欢迎的，是佛洛伊德的学说。他认为人类受追求快感的强烈欲望所推动，尤其是追求性方面的享受，人的这些欲望如得不到满足，就很可能精神崩溃。人文主义﹙humanism﹚标榜追求自我表现、自我发现、自我实现及达成自己的愿望为人生最高目标；基督徒接纳了这一套思想，并确信这也是神的旨意。荷里活电影和电视节目经常向观众呈现一套神仙故事式的人生观：只要你过往的行为不算罪大恶极，那么你总能在彩虹之末发现闪烁金辉，得享快乐。按摩浴宗教就是搀杂了上述种种思想而形成的，它注重某些形式的个人享乐，要求敬虔生活必须舒畅，并且坚决主张任何能纾缓生活紧张情绪的事物必然是美好而圣洁的。

现在我们可以看清楚按摩浴宗教的本相了 ──一种因人们热切追求享乐而受污染的基督教信仰。按摩浴宗教企图胜过物质主义、 佛洛伊德学说、人文主义及荷里活电影，但所定的是同一路线，而不是加以抗衡，指出这些世俗观念的谬误。简言之，基督教再次﹙这种情形发生过许多次了，只是方式不同而已﹚受这个堕落世界引诱而误入歧途。按摩浴宗教的独特观点源自世俗化的思想，亦即是追随世界的价值观，以享乐为目标。「船在海上航行，」慕迪﹙D．L．Moody﹚论到教会与世界的关系说，「但如果海水涌进船上来，船就有难了。」他的话确有道理。

今日的按摩浴宗教病征包括：基督徒离婚与再婚率急剧上升；放纵性欲的越轨行为非常普遍；基于偏激的超自然主义而一味追求神迹奇事、异象及预言；电子媒介布道家与自由主义传道人只讲人们爱听的信息；刻意经营的反理性感情主义与情绪高涨的时刻成了基督徒的大麻及可卡因；基督徒不假思索地轻易接受一套奢侈的生活方式。这些不健康的趋势使教会跟世界无异，同样都是盲目追求享乐，只不过多了一些魔术般的超自然色彩罢了。福音赋予人新生命，然而这些坏风气却损害了福音的信誉。要扭转这个趋势，我们必须定出新的参照标准。现在就让圣经引领我们进行这项工作吧。

神在这方面给我们的教导，见于使徒约翰的书信：「不要爱世界和世界上的事；人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲，眼目的情欲，并今生的骄傲，都不是从父来的，乃是从世界来的。这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存。」﹙约壹二15-17 ﹚

这些恳切的言词是约翰信中论点的关键。他正在写信给一家教会的剩余信众，那里大部分会众已离去，只剩下这忠心的一小撮仍然持守福音。脱离教会的人自称所信奉的一套基督教信仰较为崇高、追上时代和比较理智，他们认为道成肉身和赎罪是无法确定而且不必要的，因此对任何不愿接受新教导的人都既蔑视又厌烦。约翰在信的开首提醒那些留下来的信徒，他曾亲眼见过基督，现在是带着身为基督见证人的权威来说话﹙一 1-4﹚，他的信息重心一直都是，耶稣的宝血能洁净人，把人从罪中拯救出来，得与圣洁的神同走圣洁的路﹙一 5-10﹚。随后他清楚说明他以牧者身分写信给他们的目的 ── 劝诫他们切勿陷入那些脱离教会的人的罪恶中﹙傲慢、憎恨和不检点的道德生活﹚，并敦促他们紧循顺服神和爱人的道路，要一如既往，忠心地在这条路上过得胜生活﹙二 1-14﹚。接着约翰突然用三个短句来总结信中的反面重点。他指出，那许多信徒离开教会，实际上根本的原因是爱世界，而这同样是自称为基督徒的人无法爱神的原因；所以，在你所做的一切事上，无论如何也不要爱世界！

爱世界是什么意思呢？约翰对这种贪爱加以分析，解释为常说「我要……」的情欲﹙私欲﹚和说「我有……」的骄傲﹙虚荣﹚。他所指的，是贪得无厌地渴求你所没有的东西，同时自满地夸耀你拥有些什么﹙16节﹚。对于约翰三句简洁的话，我同意前面引述的这个译法：「肉体的情欲，眼目的情欲，并今生的骄傲」。英文圣经新译本﹙New English Bible﹚把最后一句译为「﹙世上﹚生活令人迷醉之处」﹙"the glamor of [the world's] life"﹚，但这是曲解了希腊原文。爱世界的意思，就是热切渴望拥有世上一切，并因所拥有的而自鸣得意。

从这个意义来看，我们便明白为什么爱世界就不能爱父了 ﹙15节﹚。爱世界是自我中心、贪得无厌、傲慢、野心大而且占据心灵的，因此爱世界的人再没有空间留给任何其他的爱。爱世界的人每时每刻都在事奉敬拜自己：这是他们的全职工作。这样看来，谁把全部希望都集中放在求取物质的享乐、利益和特权上，终必注定痛失所受，因为如约翰所说﹙17节﹚，这世界不能永存。生命中最肯定不过的事情，是有一天我们都要离去，留下世上的享乐、利益和特权。唯一不能肯定的，是我们会否在离开世界之前就已丧失这一切。不过，神的真正仆人则不会如此痛失所爱。他们的爱和愿望都以圣父和圣子为中心；他们与圣父及圣子相交﹙参一 3﹚，而这关系早已建立，是牢不可破的。

约翰的分析给我们诊断出一种病症：脱离教会的人轻视福音信仰和顺服的要求，是其中一种病状，而按摩浴宗教又是另一种病状。这基本土是道德方面的疾病。一些患此病的人，如在约翰时代退出教会的人和今天许多自由主义信徒，都已摒弃了道成肉身、救赎及新生命等真理；其他属于较保守圈子的人则没有放弃这些真理。但两类人都没有让福音来决定他们的生活模式。这种疾病的症结是误置的爱和盼望，患者单单指望从现存的万物秩序中寻求现在与将来的快乐。欲望与盼望乃人之常情，但把我们的最高价值与期望都放在今世的人和事物上，那就非常危险。约翰提供了疗法：把爱与盼望的目标重新校正，从今以后，单单仰望从神那里得着喜乐满足。

若要明白这个道理，我们必须弄清楚两点。

第一， 我们应从两个世界的角度去看人生和活出这一生，不应只想到仅有一个世界。

在过往，这其实是非常普遍的基督徒观点：每个信徒都知道这是正确的态度，并且努力实践出来。直至近期，人们才不再接受这套观念。虽然现代人听来或者觉得古怪，事实上这个道理很平常。新约圣经的教导明显而一贯地是谈及两个世界的。耶稣经常教导人说，人在今生所付出的，或没有付出的，决定他将来上天堂或下地狱的命运﹙参太五 22-26、29及其后经节，六 14及其后经节、19及其后经节，七 13及其后经节、21-27，一○ 28-39，一一 20-24，一二 31-37，一三 11-15、37-43、47-50，一五 13及其后经节，一六 24-27，一八 3-9、34及其后经节，一九 16-29，二二 1-14，二四 45至二五 46；另参约三 14-21，五 14-29﹚。使徒的见证充满喜乐的盼望，不是指望离开这世界之时得与基督同在，就是期盼有一天看见祂再来，迎接祂的子民进入一个万物更新的秩序中。新约圣经道德观的基本信念是：基督徒在地上生活应以天堂为念；现在所作的决定应以将来为目标；在此生应避免作出危害日后荣耀盼望的行为。耶稣说：「只要积攒财宝在天上，天上没有虫子咬，不能锈坏，也没有贼挖窟洼来偷」﹙太六 20﹚。保罗说：「人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，乃从圣灵收永生。我们行善，不可丧志；若不灰心，到了时候就要收成。」 ﹙加六 7-9﹚荣耀的基督在致七教会的信中给那些「得胜」世界、肉体和魔鬼的人所作的一切承诺，都关乎未来的国度﹙参启二 7-10及其后经节、17、26-28，三 5、12、21﹚。新约圣经中出现许多这类经文，由此可见，我们应该审慎地过现在的生活，以致将来在那永恒的帐簿上，所显示的是我们在神面前活得富有。昔日的基督徒从不会怀疑这点。

但在近代，同时出现的一些发展已削弱了这个真理的影响力。由于马克思主义者和某些人嘲笑「死后天上的盛宴」是那些不能面对现实、感情脆弱的人的白日梦，部分基督徒因而丧志，以天堂的盼望为耻。批评者指出，心存对天堂的盼望是有害的，因为这盼望令信徒再也无心在地上对抗及消灭罪恶；这些指摘导致敏感的基督徒心灵在羞愧之余，还增添一份罪咎感。其实这全属无稽之谈。正如鲁益师所说：「你只要翻开历史来看，就会发觉那些在今世作出最多贡献的基督徒正是最多想及来世的人。带领整个罗马帝国归信基督的使徒、兴旺中世纪的伟人，以及废除贩卖奴隶制度的英国福音派信徒，全都在地上留下印记，原因正是他们时刻以天堂的事为念。自从大部分基督徒已不再思念将来世界的事以来，基督徒就再也不能在世上发挥多少影响力。」5

可是，许多基督徒都不读历史，因此不明白在这方面马克思主义者多么错谬，而鲁益师是何等正确。还有，那些生活于基督教后期西方世界的信徒每天都呼吸着唯物世俗主义的毒气﹙我们大可以这样称它﹚；这种世俗化思想同时以大众化﹙传媒﹚与高深的形式﹙文学与高等教育﹚出现。在这种环境下，我们属灵的眼睛与心肺都受损害，再看不见现世时空秩序以外的现实，也无心去探求。种种因素结合起来，形成一股势力，使西方基督教变得只注重现世的生活，简直彻底扭曲了基督教的信仰。

总的来说，今日的基督徒已不再为天堂而活，因此也不会明白与世界分别开来的意义，更遑论付诸实行了。今天，不效法世界的范围只限于世人为达到他们的目标所采取的方式，而什少牵涉到目标本身。世人都追求享乐、利益和特权吗？我们也一样。我们不准备放弃这些目标，也无力抗拒它们，因为我们已给基督教重新塑造了另一套模式，在新的模式底下，快乐比圣洁重要，今生福分胜过将来蒙福，健康与财富是神的最佳恩赐，而死亡，尤其是早死，并不值得感恩，也绝对不如古老的圣公会祷告册所说的，是拯救我们脱离罪恶世界诸般痛苦的一种解脱，而是最严重的灾难，经常摇动我们的信心，使我们怀疑神的良善。我们的基督教信仰是否已走样？确是如此。基本原因是我们失去了新约圣经的两个世界观 ──

就是视来生比今生重要，明白到现世生活基本土是为预备及训练我们去过永世生活的。这种纯正的他世观﹙other-worldliness﹚一天未能寻回，我们的基督教仍会走样下去。这套观念完全无意轻看今世生活所能赋予的奇妙、荣耀与丰盛内涵。他世观的精神是，在此生中，不论你的寿命是长是短，你要以客旅的身分去看万事，像本仁约翰﹙John Bunyan﹚在其不朽经典名著中所描绘的天路客一样，要认识到你是在归家途中的旅客，你所作的一切决定都应以此为出发点。彼得前书清楚说明了这点。彼得说，信徒靠赖神的怜悯，借着基督的复活，有确实的荣耀盼望，而神现正保守他们、预备他们，使他们将来得享这份荣耀﹙彼前一 3-9﹚。所以要「专心盼望耶稣基督显现的时候所带来给你们的恩」﹙13节﹚，「当存敬畏的心度你们在世寄居的日子」﹙17节﹚。「你们是客旅，是寄居的。我劝你们要禁戒肉体的私欲；这私欲是与灵魂争战的。」﹙二 11﹚要忍受不论是人或撒但的敌意攻击，毫不畏缩，紧抱荣耀的盼望，对基督忠心不渝，坚决信靠父神。「那赐诸般恩典的神曾在基督里召你们，得享祂永远的荣耀，……必要亲自成全你们，坚固你们，赐力量给你们。」﹙五10﹚无论走过去、现在或将来，这永远是基督徒应走的正确道路。

第二，对神的爱和盼望是生命更新的动力。

现代西方文化的一个特征是人人都很冷漠。我们干这干那，表面上热心，却没有认真投入感情。基本上我们对什么事都不感兴趣，闲着不愿动，除了自己的私事外，根本没有什么能深深感动我们。为什么会这样呢？从某方面来说，这是对今天使我们在感官上不胜负荷的大量广告与宣传的防御反应。不过，我怀疑这同时也反映出一个事实，就是我们的思想不及祖先们有深度，也不像他们那样肯花长时间去凝神思考；他们所处的年代，没有现代生活那么复杂和节奏急速，也没有今天那许多分散注意力的事物。如果我没有弄错的话，今天什少人会运用想象力去深思，因此没有多少人明白沉思的动力，而我们自己也不曾受这种力量推动。「默想」是具有历史意义的基督教用词，意指聚精会神的沉思，能带来动力；但我们花多少时间去默想呢？

我们从新约圣经中认识到，神救赎的爱和基督徒荣耀的盼望决定性地支配信徒的生命。保罗就是适切的例子。保罗传福音、牧养信徒，表现得那么自信坚定、热情而精力充沛，哥林多人还以为他心理不平衡 ── 换句话说，是疯了。保罗虽受哥林多人嘲讽，却表现得镇定自若。「我们若果颠狂，」他反驳说，「是为神；若果谨守，是为你们。」然后他解释他为什么有这些表现：「原来基督的爱激励我们；……」﹙林后五13及其后 经节﹚「激励」﹙compels，含有「迫使」的意思；其他版本有译 作"constrains"[限制]、"overmasters"[征服]和"leavesus nochoice"[让我们没有选择]等﹚的希腊原文意指「使处于强大压力之下」：保罗的意思是，他由于认识基督在十字架上所付出的救赎的爱，得着无比的动力；这种认识也同样大大激励宣教士先锋史他德﹙C．T．Studd﹚。史他德曾说：「既然耶稣基督是神，又为我舍命，那么我为祂作的任何牺牲都不曾太大。」

在前几节，保罗谈及盼望在他生命中所起的作用，如何给他力量坚持下去，激励他，以致即使身处看似无法忍受的困境，如疾病、孤单、凌辱和别人的漠视等，仍能勇往向前﹙参一 3-10，六 8-10，一一 23-29﹚。「我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡。身上常带着耶稣的死，……正如经上记着说：「我因信，所以如此说话。」我们也信，所以也说话；自己知道那叫主耶稣复活的，也必叫我们与耶稣一同复活，并且叫我们与你们一同站在祂面前。……所以，我们不丧胆；外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比、永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」 ﹙四 8-18﹚复活了的基督是我们的生命与盼望﹙参四10及其后经节，一二9及其后经节；西三 4；提前一 1﹚，祂所差来的圣灵具有苏醒人心的能力，这能力也就是保罗生命中内在更新之源。他支取这泉源的途径，是借着心中常存荣耀的盼望。保罗显然会像本仁的「坚守」先生﹙Mr. Standfast﹚那样说：「想到我将会做的事情，和那在另一边等候我的「行为」，就像心里燃烧着一颗炭。」

6神的爱和应许改变了保罗的一生，重新模塑了他。

约翰也谈及这种改变，并明确地指出这改变对所有信徒的意义：「不是我们爱神，乃是神爱我们，差祂的儿子为我们的罪作了挽回祭，这就是爱了。……神爱我们的心，我们也知道也信。……我们爱，因为神先爱我们。」﹙约壹四10-16、19﹚基督徒效法耶稣的榜样，以爱去回应神的爱，并且无条件地爱其他信徒﹙三 14、16-18、22，四 11、20及其后经节﹚；他们因着认识基督的爱，便能付出爱。再者：「你看父赐给我们是何等的慈爱，使我们得称为神的儿女；我们也真是祂的儿女。……将来如何，还末显明；但我们知道，主若显现，我们必要像祂，因为必得见祂的真体。凡向祂有这指望的，就洁净自己，像祂洁净一样。」﹙三 1-3﹚若有人不是这样受盼望推动，受爱心支配，使徒约翰必认为他不是真正的信徒。

根据使徒的经验和期望，福音信息所引发对神的爱和盼望能根本地改变一个人的生命，既在行为上，改变人的生活方式；也在动机上，更新人的心灵。神的爱能激发信徒为爱主与爱他人的缘故，甘愿作出自我牺牲。神所赐天堂的应许，能使信徒在受到敌视、经历失望沮丧时，立定决心，坚持下去，并能增强信徒抗拒罪的能力，换句话说，是更有力量去抗拒世上享乐、利益与特权 ── 那些使人忘记神的诱惑，更能够抵挡如亚当与夏娃所面对的试探﹙参创三 6﹚。但是，不论是使徒或任何人，若期望这种福音的双重动力在自己生命里起更新作用，岂可以不经常默想神的福音，并加以反复思考？保罗和约翰凭亲身经历，以及从神所领受对属天恩典的理解，假定信徒必因认识到救赎的爱的真实与天堂的实在，而感到兴奋异常，以致日夜思想，就像新婚夫妇那样，时刻想到配偶可爱之处，想到两人的一切末来计划，心中充满喜悦。事实上也应该是这样的。

说得很对，确实应该如此。可惜住在我们里面的罪阻挡我们，而周围的世界又分散我们的注意力。大诱惑者撒但决意要尽他所能，使爱与纯洁不能开花结果。因此，我们要竭力保存对神的爱和盼望，务求这些动力始终发挥强大的激励作用。自古以来基督徒在这方面要付出的努力就是默想，这点前面也曾提及。

默想是一种有方向的思想操练，常被人比作牛只反刍食物，然而今日的人却不什了解默想的意义，因此我不得不求教于两位基督教先贤。第一位是加尔文。前面我们提过，加尔文在《基督教要义》一书中，论到要存感恩的心去享受神所赐的乐趣，而在此之前的一章﹙卷三第九章﹚，他的题目是：「默想那将来的生活」。他指出，我们对现世的态度绝不能是desiderium

﹙渴望得着今世所能给予我们的东西，以致成为它的奴隶﹚，而应该是contemptus﹙认识到世界于我们并没有终极价值，因此要与它分别开来，并且甘愿顺着神的旨意随时失去它﹚。「必须弄清楚一点，我们一天不全然轻看今生的生活，我们的思想就始终不能提升，去渴求与默想那将来的生活。」

7 华来斯﹙Ronald Wallace﹚把加尔文的整个观点概述如下：

那么，对待这个世界的正确态度，就是以客旅身分度过在世的日子，心中所思念的，是目前旅途所朝向的另一个目的地，一方面把我们在此所享有的一切恭敬地呈献在神面前，任祂喜欢随意拿走，一方面在享受那标志着神的慈爱的今世创造时，视这些为刺激胃口的头盘，旨在预备我们将来得享更丰盛的荣耀 ──

换句话说，存着感恩的心，把今生视作来世的预备，加以善用。这样我们就可以满心感谢，真正地尽情爱此生。我们因此发现一个似非而是的真理，就是惟有当我们真正学会轻看今生时，我们才懂得真正去爱这一生。


8
那么，按加尔文的意思，我们应该如何默想那将来的生活呢？要刻意去想它﹙他在整章里不断叫读者「学习」、「推论」、「深思」、「反省」、「考虑」、「判断」──

换言之，是动脑筋﹚。但是，我们对未来生活应有怎样的构想呢？加尔文指出，我们必须想到那内在更大的荣耀，一方面是因为我们将与神有更亲密的相交，并能脱离今世的种种限制﹙第4节﹚，另一方面是因为天堂生活的实现证明神的实在，说明敬虔生活与敬虔人的价值﹙第6节﹚。这些思想能把我们提升至超脱尘世的境界，同时激励我们在地上忍耐生活，直等到神的时间来临，把我们接回天家。

继加尔文之后一个世纪，出现另一位伟人巴克斯特 ﹙Richard Baxter﹚。他是长期患病的清教徒，自少年时代起便患有结核病，经常受着消化不良、肾石、头痛、牙痛、四肢浮肿、间歇性严重出血及其他各样疾病的缠绕，而他那个年代尚未发明止痛药。然而，他总是精力充沛、为人友善、毫不抱怨，而且思想绝对健康，虽然有时也难免﹙这也难怪的﹚脾气略为暴躁。一六六一年，在他四十五岁那年，他已带领了整个基德明斯特城﹙Kidderminster﹚的居民﹙二千成年人，另外还有儿童﹚归信基督，并有大量著作，其中两部经典作品 ──《圣徒永远的安息》﹙The Saints' Everlasting Rest﹚ 与《改革的牧者》﹙The Reformed Pastor﹚──

自他的日子以来经常不断再版。在往后的三十年，他被免去圣职，再不能担任牧师职务，于是埋首写作，结果成了历来著述最多的英国神学家。是什么驱使这个体弱多病的人多年来始终一心一意地工作，什至有如此惊人成就？巴克斯特的秘诀，就写在《圣徒永远的安息》一书中。他在三十岁那年，一度因为以为自己即将离世，而养成了一个习惯，此后他一直保持这个习惯：他每天约花半小时默想将来的生命，这使他能更强烈地感受到所期盼的荣耀，并且得着更大动力，以致能竭尽每一分力量与热诚，在敬拜、事奉与圣洁的路上朝着目标加速前进。尽管他抱

病的身体日益衰弱，他凭着努力培育的盼望，仍能坚毅地每天为神刻苦工作。他证明了事奉神的人同得着人类无法解释的超自然能力。就某一方面而论，他什至超越加尔文：他在《圣徒永远的安息》的第四部分，详细教导我们如何默想，从而更深进入那重新把爱与盼望的目标校正的生命中；这生命之道他已掌握得十分透彻。在巴克斯特之前或之后，对于这个他称为「属天默想」的操练，没有一位基督徒教师能提供及得上他一半完全或一半精辟的论述。你若想掌握这门优美而大有果效的艺术，就应该看看巴克斯特这本着作的第四部分。


 9
这不是我们每个人都需要做的事吗？相信除了文艺复兴时期的名家及十八世纪英法两国的贵族外，在基督教界中，再没有任何一个时代比今日的人更强烈地感受到奢华与享乐的吸引力。先见如索赞尼辛﹙Soizhenitsyn﹚发现西方社会的腐败，并加以谴责，其中腐败的一面就是追求快感 ──

求知欲的满足、官能刺激、美感享受、吃喝之乐及自我陶醉的感觉。现今这个缺乏道德意识而技术资源丰富的社会不断为我们提供大量形形色色的享乐，助长了追求舒适享受之风

10
其影响力非但没有随着岁月的流逝而减退，反而日益增强。这既对我们的文化不利，也使基督教的质素下降。据我观察所得，惟有更新我们心灵的探索，务求以天国的事为念，并且更深地为我们的主付出舍己的爱，对天国存更深厚的盼望，我们才可免被周围世界热切追求享乐之风吹走。圣经的教导令我确信这是我们目前最需要更新的范围。

对富裕的信徒来说，在享乐的诱惑下保持冷静是非常艰难的事。如前所述，如果我们作出极端反应，全然否定乐趣，仿佛享受快乐是与神的旨意相违背，那就是对神傲慢无礼，辜负祂的恩典；但是，正当我们周围的人都盲目地追求享乐之际，如要存不偏不倚的态度去看享乐，那就需要比我们大部分人所能运用的更多智慧了。让传道书的作者再次指导我们吧！他指出，享受每日简单的乐趣，让这些小小快乐苏醒你的心灵，是智慧的一部分。他就这方面的主要言论如下：

我就称赞快乐，原来人在日光之下，莫强如吃喝快乐，因为他……要从劳碌中，时常享受所得的。﹙八 15﹚
人莫强如吃喝，且在劳碌中享福，我看这也是出于神的手。论到吃用、享福， 谁能胜过我呢？﹙二 24及其后经节，三 12及其后经节，五 19﹚
光本是佳美的，眼见日光也是可悦的。人活多年，就当快乐多年。﹙一一 7及其后经节﹚在你一生虚空的年日，就是神赐你在日光之下，当同你所爱的妻，快活度日(九 9)

这种颂赞与享受神所赐喜乐的智慧，不是精打细算的享乐主义。这种智慧，对于我们应如何在敬拜﹙「敬畏神」﹚，顺服 ﹙「谨守祂的诫命」﹚与盼望这三项必须履行的责任下生活，提供了独具洞见的答案。「因为人所作的事，……神都必审问。」祂要在未来的国度里，奖赏那些以良善与顺服、而不是以邪恶与追求享乐为目标的信徒﹙参传一二 13及其后经节﹚。传道者的智慧正是我较早前提及所需的智慧。这种智慧知道快乐是圣洁的副产品，是竭诚为主的人得尝的美果。我们只要认真运用这种智慧，就可学会享受神所赐的快乐，而不致陷入爱世界的网罗中。因此，我们即使身处被俗世欲望缠绕的文化中，仍能朝着天堂的目标长驱直往。

我在前面曾引述窝特尔的一首诗歌，内容颂赞基督徒生命的喜乐，现在让我以他另一首表现健康的基督徒期盼心境的诗词来作结。

我的思想超越诸低天， 往帷幔里探看； 在那里，喜乐泉涌流不息，泉水永不干涸。
我满心欣悦， 得见三一万福真神； 怀着热切爱慕之情，定晴仰望道成肉身的神子。
祂的应许永远可靠， 祂的恩典永不离开； 祂将我的名字系在臂上，深印祂心中。
现在地上一切痛苦忧伤， 与永远的将来相比， 何等短暂轻微！
在那天上美地， 我不再是客旅。 我盼望在那里永远居住， 得见救主容颜。
如此盼望荣耀的人有福了。他们一方面享受今生乐趣，一
方面有足够能力去驾御它。同时，他们能克制罪恶，胜过魔鬼，因此在基督里得享丰盛的生命。

注文
1. Evangelical Dictionary of Theology, ed. Walter A. Elwell ﹙Grand Rapids: Baker Book House, 1984﹚，第588页，另加了强调的标示。
2. The Screwtape Letters﹙London: Geoffrey Bles, 1942﹚，第112页。
3. Calvin, Institutes of the Christian Religion, III，x.
4. 编者注：孟肯 ﹙H．L．Mencken﹚， 1880-1956 ，美国作家及评论家 。
5. Mere Christianity ﹙London: Collins, Fontana Books, 1955﹚， 第 116 页 。
6. The Pilgram’s Progreess ﹙London: Oxford University Press. O．S．A．series, 1945﹚，第37C页。
7. Institutes of the Christian Religion, III. ix. I.
8. Calvin, Doctrine of the Christian Life﹙Edinburgh: Oliver & Boyd， 1959﹚，第130页。
9. The Saints' Everlasting Rest﹙节本﹚最近期的一次重印是于一九七八年由Baker Book House﹙Grand Rapids﹚出版。
10. 原文为 "cult of softness"，为一部论述当代文化的著作之名，该书作者为 Garth Lean ﹙London: Blandford Press, 1965﹚。译文以意译方式表达。



5 神的引导

神如何带领我们一路上的智慧

福音派信徒跟大部分天主教徒及自由派人士不同之处，是他们经常对于神的引导感到紧张不安。今日，再没有什么比探求神的旨意更能吸引他们的兴趣或使他们焦虑了。

贝利﹙Joseph Bayly﹚在一九六八年出版的著作中这样论及福音派信徒﹕「今日基督徒学生认真关注的，是神的引导。另一个世代的年青男女基督徒可能热切追求圣洁，或拯救灵魂，或向普世宣教，……但这些都不是今日基督徒最大的目标。今天的主题是认识神的旨意。」

1庄士顿﹙Russ Johnston﹚一九七一年的著作也这样谈论福音派信徒﹕「我曾在许多个会议上演讲，那些会议把下午拨为研讨小组时间……如果其中一个研讨小组的题目是「认识神的旨意」，那么即使另有二十个选择，也有半数人参加这个小组。」
2弗立辛﹙Garry Friesen﹚在一九八一年这样描述福音派信徒﹕「信徒对神的引导这个主题始终极感兴趣。以此为题材的杂志文章和书籍的需求一直未消减。人们不断在『引导』这个问题上寻求指引。」

3我个人的经历足以证实这点。信徒愈是认真、敏感，就愈热切渴求引导。要是由我来判断，我看福音派信徒在这个问题上的焦虑水平仍会继续上升。

为什么呢？因为渴求引导的人，一方面不肯定如何得着指引，一方面害怕面对得不着带领的后果，于是便产生焦虑。这种焦虑会不幸地逐步升级。焦急的人容易受任何予人肯定因素的东西所吸引 ──

不论这些东西如何不合情理。他们易受希奇古怪的学说所影响，因而干出荒唐的事来。这使「神的引导」这个问题变得前所未有地复杂。在过去一百五十年来，紧张的情绪日积月累，已到了思想混淆、问题更难理解及窒碍成长的地步，以致圣灵的感动被销灭。

肌肉疼痛的时侯，治疗的第一步是放松，对于那些为看神的引导而担忧的人，这个道理同样适用。事实上，最忧心忡忡的人往往是那些最没有理由惊恐的人。

首先让我指出，渴望得着神的引导是属灵健康的标记。

健康的信徒总想讨神喜悦。他们经历重生后，便喜爱顺服，乐于按着神的旨意而行。只要想到有冒犯神的可能，已使他们十分忧伤。他们渴望以生活的见证来表达对神的感恩。随着灵命的长进，这个愿望也日渐强烈。对于神的旨意，他们自然想获得清晰的指示。

由于我们文化中每一个范畴都存在着无数选择，令人不知所措，信徒就更加渴望认识神的旨意。人为了作出正确决定去寻求帮助是可以理解的。有些人便请教宗教师、掌相家、占星家、具洞察异能的人、辅导专家等。不过，健康的基督徒既重视人的意见，也仰望神的带领。圣经上有许多有关神的指引的应许和见证。基督徒在作出种种影响他们生命的选择、承诺和决定时，不寻求神的帮助是错误的。

第二件事要说的是，惧怕弄错神的指引会招致灵性堕落，是未经思考的不信表现。

我就有这样的一种恐惧，是在事奉中多次遇上的。这种恐惧很普遍，它不是任何一套思想体系的产物，而是真理的扭曲。我们堕落的心思，基于墨守成规的偏见，而且倾向于把神视为可怕的东西，很容易堕入这种扭曲真理的陷阱中。那喜爱歪曲神的形象、使神看来丑恶的撒但自然对此大力支持了！

这种恐惧的背后假设如下﹕神为你一生安排的计划就像旅行社为你编排的行程。只要你按时到达适当的地方，乘搭班次准确的飞机、火车、公共汽车或船只，就一切顺利。但是，一旦错过计划中的一项交通安排，整个旅程就毁了。任何修订的计划跟原先的计划相比，都只属次等。

所假设的是神无意把你纳回正轨，或者祂根本欠缺这种智慧。从今以后，你只可以过着低于标准的属灵生活。你也许不致被弃于废铜烂铁堆，但已被搁在一旁，再不能发挥你大部分有用之才。你因所犯的错误而受罚，以后要以二等基督徒的身分过活和事奉神。

许多基督徒战战兢兢地生活，每次要作出重大决定时都害怕这灾祸会降临。另一些基督徒则怀着沉重的心情，步履艰难，深信因着他们许久以前的轻率行为，此命运已临到他们身上。如此可怕的设想自然结出苦果。

上述情形的症结是，错误决定给我们带来无可避免的不良后果。但除此以外，所描述的恐惧只反映出我们对神的良善、智慧和权能均不信。神能够且确实给百姓补偿了煌虫为患的年间所吃掉的收成﹙参珥二25﹚。圣经中有不少圣徒曾犯下严重错误，背离神的旨意 ── 雅各欺骗父亲、摩西杀死那埃及人、大卫擅自数点民数、彼得排斥外邦信徒 ── 但他们当中没有一个沦为二等信徒，永不能翻身。相反地，他们都一一蒙神赦免，再获神重用。这是一切真正圣徒的生活写照。

误解神的旨意不像明知神的旨意而不行那般罪大。大卫与拔示巴犯奸淫，又谋杀乌利亚，神尚且扶挽他，而彼得三次不认主，神也再坚立他，所以，对于那些因为真诚寻求神的引导而犯错的基督徒，毫无疑问神是能够扶挽他们的，而神也确会扶挽他们。

这引入我的第三点﹕信徒对神的引导存有错误观念，以致就该做的事情产生错误结论。

这里的基本错误是忽视一个圣经清楚列明的原则。这原则是﹕正确之途是选择最有智慧的方法去达致最崇高的目标 ── 这目标就是拓展神的国度，彰显祂的荣耀。选择的范围必须受道德律所规范﹙因为罪恶永远在选择范围以外；尽管目的正当，也绝不可以不择手段﹚。然后运用神所赐的智慧，比较不同行动步骤的短期及长期效果，在限定的范围内作出最佳选择。那选择必须带来最大的益处，或在无论采取任何行动或不采取行动都免不了令人遗憾的情况下，作出那引致最少伤害的选择。

我们作选择时，不要满足于那仅仅够好的，而不去寻求那最佳的选择。只是像法利赛人那样问，这样做是否不沾罪恶呢？是绝对不足够的。应该这样问﹕这个选择是否最能彰显神的荣耀，使人的灵魂得着最大益处？神已把这种辨别能力赐给我们，我们只须存祷告的心去运用思考 ── 想想圣经的原则如何应用，比较不同的选择，衡量各方意见，考虑到自己心中的愿望，估计自己的能力。有人称这为常识，圣经则称之为智慧。这是神最宝贵的恩赐之一。

在这整个选择过程中，神是否会亲自介入呢？当然会。如果神有意要某些信徒牧养教会，或从事跨越文化的宣教工作，或参与其他特别事工，神通常会使他们发觉无法在别的工作岗位上得着满足感。如果神要安排一个人从事某类职业，祂会赋予那人那方面专门知识的兴趣。如果神要撮合两人的婚姻，祂会使他们心意相通。但是，惟有配合智慧的判断，神的心意﹙有别于我们个人的野心和渴望﹚才会成为我们的意向。因此，对一个不适合作为终身伴侣的人发生与趣，一份超出自己能力的事奉工作，都应被视为试探，而不是神的呼召。

可是，在过去一百五十年来，出现了另一套帮助基督徒作决定的方法，在寻求神的旨意的过程中，思考与智慧已变得不那么重要了。人们宁愿选择一套更直接快速的引导模式，而不想花太多时间去就面前的问题作智慧的判断。为什么呢？这个倾向似乎反映出种种复杂的因素。

一个因素是基督徒的思想受到了今日世俗文化的反理性、凡事凭感觉、急功近利的心态所侵蚀。

另一个因素是一种过分谦卑的态度。信徒不相信自己有能力去判别怎样的行动最理想，因此希望获得直接的启示。

另一因素是基于一种错误观念，以为凡神要祂儿女做的事按一般标准来说都是不合理的，我们不能凭智慧去明白神的旨意。

另一因素是一厢情愿地认为既然每个基督徒都是神所疼爱的，那么不论他或她何时要作重大决定，神自然会赐下特别指示 ── 这种设想似乎既反映幼稚的自我中心，也反映孩子一般的信心。

还有一个因素是，圣经载有神透过直接启示去带领人的事迹，这些例子常被现代人引为典范，以致给人一个印象，以为神通常以这种方式去引导人。

一些人寻求引导的方法，是让脑袋空白一片，然后把意识里浮现的思想视为神的指示。布克曼﹙Frank Buchman﹚的牛津团契 ﹙Oxford Group，道德重整会 [Moral Rearmament] 的前身﹚每天都以此方式来灵修。这无疑令人忠于自己的良心。那是好的。但模糊不清的催迫感和放纵自己的梦想，以及良心的责备，往往会在这些时刻浮现。这些人假设凡在脑袋空白的时刻出现的「异象」都必然来自神，对于源于自我的那些萦绕心头、自以为是、专服务一己利益的想象的入侵自然不加防范。

其他人就像古代异教的占卜家和研究现代占星术的人那样，想要知道未来的事情，好让他们有足够资料去决定目前的路向。这就是他们所理解的带领。但是，圣经指导我们的生活原则，是遵守神的教训，而不是窥探祂隐藏的旨意。如申命记二十九章二十九节所说﹕「隐秘的事是属耶和华我们神的；惟有明显的事是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。」

还有一些人，他们不就某个处境寻求智慧，以便作出最能荣耀神的最佳选择，反而诉诸抽签的方法，或安排某些处境，要求神在其中显神迹作为凭证﹙这种做法的根据来自士师记六章三十六节至四十节，人们笼统地把经文中所载基甸的行动视作典范，因此有时也称为「羊毛法」﹚；或者他们会等侯「预言」或异梦异象或在他们内耳响起从天上来的声音。有时他们确能使自己经历心中所追求的，就如贪婪的巴兰那样。事实上，一个人如果非达到某个目的不可，要得着他想要的经历并不困难。许多人就是在这种情形下实行靠不住的冒险计划和干出蠢事来，还相信这些计划与行动是神所允准，或什至是祂策动的。

一个相类似的错误，是读经时单凭自己的想法，把经文本来没有的意义硬加进去，还以为是神透过圣经单独对自己说话。我的老朋友兼老师斯帖士答应了到英格兰北部一间教会去事奉，后来有人邀请他到南威尔斯担任一份优职。他读到以赛亚书四十三章六节﹕「我要对北方说，交出来！」便以为神的意思是要他放弃起初的承诺，好让他能够做他最想做的事。后来结果不是这样。于是斯帖士再看那段经文，便留意到经文接下去这样说﹕「对南方说，不要拘留。」这时他才明白其实这节经文论及神要召回祂四散的子民，而他一直都只凭空想自欺。

神有至高主权，祂以恩慈对待一切谦卑寻求祂的人。无疑祂曾采用我提过的所有方式去引导人，而我深信祂也会再用这些方式。但这些只属例外情况，若以之为不变法则就只会自找麻烦。什么麻烦？不是产生错觉与误用热情，就是表现冷淡与缺乏动力，因为信徒以为既然透过上述途径得不到神的引导，那即是说神没有特别工作要自己做。哪一样差些 ──

狂热活跃或闲懒被动？疯狂或懒惰？两者都糟糕。但是，圣经的原则可帮助我们免陷于两个极端中。

我们如何制定这个原则？让我提供下列十点作为整个原则的摘要﹕

1. 问自己这个问题﹕我怎能最佳事奉神？

2. 留意圣经的教导。圣经呼召我们爱神和爱人，又透过律法，给我们列明规限和义务，并要求我们竭力多作主工﹙传八 10；林前一五 58﹚和常常操练智慧﹙特别参阅箴言与雅各书﹚；这些都帮助我们作出最佳选择。

3. 效法圣经的敬虔榜样。学效耶稣的爱心与谦卑。如果我们这样做，可算是大体无误了。

4. 让智慧来判别最佳的处事取向。不仅运用神给你的个人智慧，也借助基督徒群体里你的朋友与导师的集体智慧。不要做属灵独行侠。在你认为已知道神的旨意的时候，要寻求印证。求教那些比你更有智慧的人，听取他们的意见。

5. 留意神给你的提醒 ── 你心中的挂虑或不安可能表示有些事情需要改变。

6. 珍惜神所赐的平安，保罗说这平安能「保守」﹙看守，以确保安全稳妥﹚遵行神旨意的人的心怀意念﹙腓四7﹚。

7. 注意环境的限制。若确定那些限制无法改变，就要接受它们是出于神的。

8. 要作好心理准备，明白到神每每等到要作决定的适当时刻才赐下引导。神通常逐步带领人。

9. 要预备好神会引领你去做些你不喜欢的事情，然后祂会教导你喜欢它。

10.千万不要忘记，一个错误的决定并不表示你从此不能翻身。神宽恕人，扶挽人。祂是与你立约的神，是你的救主。无论你犯了如何严重的错误，祂总不撇弃你。「我的仇敌啊，不要向我夸耀。我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光。」﹙弥七 8﹚

这些话给愿意遵行神的旨意、又怕走错路的信徒带来极大安慰。耶和华是我的牧者，祂带领我。我无需紧张不安。这是何等的安慰！


幻想与现实

正如我们在起初所说的，对许多现代基督徒来说，「神的引导」这个课题非常复杂。我们大都经历过在寻求引导的过程中所遇到的难题，或临到自己身上，或临到我们尝试帮助的人身上。现在让我们集中注意这些令人困惑的事情。为什么有这许多难题出现呢？困难来自哪里？其实大部分都是我们自己制造出来的。在寻求神的引导的过程中，我们成了自己的最大敌人。究竟毛病出在哪里呢？是因为我们陷入了双重失控状态中。

一方面，我们没有让神学原则约束我们，以致给古怪的迷信观念占据心思。我们把引导的范围缩窄，又把问题分开来独立处理，只在那些涉及相当风险的重大决定上才寻求引导如选择终身伴侣、职业或某一份工作、或居住的地方。这种态度源自错误的神学观念，并且会进一步引致错误的思想，以为神在这些事情上的引导是突如其来的，就像那讲论我们不知道又没法知道的未来事情的神谕一般。那些一心要透过预言、里面的声音、「羊毛法」或随便选取经文来寻求引导的人正是受着这种错误观念的蒙蔽。

另一方面，我们抱着浪漫的幻想，以为所有真正蒙神引导的经历都可以套用「耶和华如此对我说」这个公式。我们对这种经验有绝对信心，深信所指示的必然是正确路途。如果得不着任何可以用此方式描绘的经历，我们就说尚未获得带领。可是，如果我们经过祷告后，发觉内心有一种强烈的催迫感，我们就断定这是「神给我的引导」，任何人有不同的看法，想劝告我们，我们也听不入耳。我们对吗？也许不对。然而这种引导观念正在我们思想里根深蒂固，什至有一本近期出版的书竟称之为「传统」观点。

我们该怎么说呢？首先要说的是，这种引导观念其实是正统福音派信徒当中兴起的新思想，可溯源至不远于上一世纪。第二，它一方面使人干出许多蠢事，另一方面引致一些人什么也不做，同时，当神的「热线」好象没有回应时，换来的只有困惑与伤心，因此，这种引导方法并不可信。第三点要指出的是，圣经没有保证神必给我们赐下权威性的新启示来引导整个教会，也没有保证我们可以经常得着个人「热线」式的、「来自控制塔的声音」的带领。

当然，神的带领是应许给每个信徒的。圣经中一些人﹙例如基甸、玛挪亚夫妇与腓力﹚也确实领受了「热线」式带领 ── 正如一些圣经人物确实得着普世性权威真理的启示一样，又正如神向基甸显现，给他「热线」式指引，后来又连续两晚在羊毛上向他施行神迹作为凭证那样。但是，一如较早前所说；我们必须清楚分辨平常与不寻常的情况、经常性与偶发的事情，以及常规与例外。

神可随意用任何方式启示自己和指引祂的仆人，我们无权规限祂。不过，还有一个问题﹕我们是否可以期望经常得着「热线」式指示呢？正确答案是不可以。圣经上所记叙有关神与人直接沟通的一切事例从表面看来均属例外情况，不能与以圣经为根据的个人引导模式相提并论。

在圣经中，引导是神应许给每个与祂立约的子民的福分，不论是大原则或具体决定，神都指示属祂的人，教导他们如何生活。「我要教导你，指示你当行的路；我要定睛在你身上劝诫你。」﹙诗三二8﹚「耶和华是良善正直的，所以祂必指示罪人走正路。祂必按公平引领谦卑人，将祂的道教训他们。」

﹙诗二五8-9﹚神如何引导人？借着发出指示。祂如何发指示呢？所采用的方法是一方面塑造我们的环境，一方面赐予我们智慧去明白祂的话的教导，好叫我们把祂的教训应用到环境上去。神一般的引导方法结合了眷佑与指示。至于在某一件事上祂还会做些什么，我们不可能预先知道。但只要我们存着谦卑受教的心，祂总赐下智慧。

神的引导比较像由辅导员提供婚姻、儿童或职业等方面的辅导，什于像机场控制塔职员给驾驶飞机盲目穿越云层的机师的直接指示。寻求神的引导有别于作占卜或为了解未来的事而求教于预言家、占星家与具洞察异能的人，相反，寻求神的带领相当于在我们每天所处的环境中，认真考虑种种不同的选择，然后决定哪一种最适合我们。蒙神引领的内在经验通常不是看见神迹或听见特别声音，而是得着能力与智慧去判断什么是自己最应该做的事情。

圣经中描写神的带领以及在神引导下的生活的经文，以诗篇二十三篇最具代表性，这篇诗篇也就是人人爱读的牧者之诗。基督徒读这篇经文，要明白到它说明了信徒一生让圣父、圣子、圣灵三位一体的神带领是什么意思。诗人把圣徒描绘为蒙神带领的手。我虽然愚蠢，又容易迷失﹙「我深知道心易放荡，远离父家慕虚华」4﹚，然而与我立约的神必保护我，扶养我。祂给我安息﹙「可安歇的水边」﹚，使我重新振作﹙「祂使我的灵魂苏醒」﹚，保护我﹙「虽然行过死荫的幽谷」﹚，赐我丰盛生命﹙「祢为我摆设筵席」﹚，并叫我得享福乐﹙「必有恩惠慈爱随着我」﹚。引导是神在圣约下给我全面眷顾的一部分；慈爱的君王无微不至地照顾我，为要吸引我去领受祂在创世之先已为我预备的拯救与喜乐。

请细心留意第三节﹕「为自己的名引导我走义路。」「义路」是讨神喜悦的行为模式，因为这些行为表现合乎神的诫命与道德本质的规范。当然，「义路」也包括具洞察力而审慎的职业抉择，但其基本的概念是圣洁的神呼召我们成为圣洁。这是圣经中的引导要义。「为自己的名」意指祂因忠于所立的约，得着更多的荣耀﹙意思是﹕祂配受赞美之处既显明出来，信徒遂以赞美回应﹚。主耶和华是我的牧者；祂应许照顾我、安排我的旅程、与我常在一起，并且引领我平安归家。祂的应许永不落空。最后，祂「领我」的意思是祂借着提供指示，赋予我智慧，让我在每一个处境中都能判断什么是我应该做的事 ── 那最佳、最具果效、最纯洁高贵、最像基督所做的及最能荣耀神的事情 ── 然后推动我达成目标。

神如何赐下这种洞察力？我们说这关乎智慧。那么这智慧从何而来呢？这个问题可分开两方面来回答。神学上正式的答案是﹕来自神的话与神的灵。从个人经验层面来说，是出于神的恩典，是祂更新我们的结果。两者是相辅相成的。

神在圣经上的教导是我们生活的基本指南。许多教导性的经文清楚说明，神要求我们忠心信靠祂；圣经的历史与传记既从正面也从负面去阐明、强调神这方面的要求。圣经是圣灵所默示的，圣灵证明圣经是神的话，叫我们不能怀疑其权威，同时，圣灵会在我们读经、默想经文、听人讲解圣经及阅读经文注释的时候，亲自为我们提供解释。说得精确些，解释的意思就是看如何把经文的教训应用出来。我们从注释中所读到的，是经文的本来意义，即作者当初要对他的读者表达的信息，但惟有圣灵能向我们表明神的话对我们今日的生活有什么指引。惟有透过圣灵，我们才可从圣经中得着引导。

有两点往往为人所忽略。第一，其实在许多情况下，我们只需要圣经的基本原则、或只可以得着这些原则来作为我们的指引。在军事行动中，统帅给战场指挥官的当天命令通常是一些目标﹙占领这个据点，守卫那个阵地，调动军队到某处﹚，至于用什么方式与途径去达到这些目标，那就要由指挥官自己策划了。神往往也用同样方式来引导我们，让我们运用他所赐的智慧，去决定怎样最能把圣经的原则实践出来，做那圣经最想我们做的事情。这是神使我们在基督里成长的部分过程。

第二，圣经的道德律例 ── 也是神的儿女所必须遵守的家庭法规 ──

让我们自由选择如何善用受造之物，例如发展什么兴趣、培养什么嗜好等等。在这些范畴里，神的引导只限于一般准则，就是不要让那次好的取代最好的、我们享受的当儿不要损害到他人，而且不要过分沉迷，免得伤害自己，以致只挂虑地上的事，忘记天上的事，只注重恩赐，忽略赐恩的主。这些是负责任地运用自由的规则。

另一方面，一种能洞悉做什么最合宜最圣洁的能力，总是信心、悔改、奉献与圣灵更新的结果。罗马书十二章开首的经文是耳熟能详的﹕「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，……」﹙1-2 节﹚不过，较少有人强调的是其后的话﹕「叫你们察验何为神的善良、纯全、可喜悦的旨意。」﹙2 节﹚

察验意指「研究各种选择以明辨」；保罗的意思是，要在每一个处境中都知道神想我们做什么，那是需要具备道德及属灵方面的先决条件的。目前正蒙神更新思想的人也许在某些方面仍摆脱不掉属地的观点，以致他们仍会错误理解神的旨意，然而对于完全没有经历内在更新的人来说，我们难望他们会在任何一件事上完全看透神的旨意。引导是神的恩赐，要赐给那些指望祂 ── 说得确切一点，是指望耶稣基督 ── 救他们脱离罪恶的人。「祂必按公平引领谦卑人，将祂的道教训他们。」﹙诗二五9﹚

我们在此应留意榜样的重要。使徒吩咐我们效法基督和他们自己的榜样。这里的效法就是掌握谦卑、付代价与舍己的爱的精神 这爱是渴望别人得着最大益处，甘愿倾尽全力去付上自己。要能分辨神的旨意，部分条件是认识到我们需要花一切关系上都保持这种态度，并且避免心中的自我从中作梗。

另一点需要强调的是，在寻求神的旨意的过程中，我们必须齐心协力。神创造我们，救赎我们，不是要我们自给自足地单独处理一切问题。我们切勿以为单凭自己的智慧与洞察力就足够了，无需向外求助。「谋士多，人便安居。」﹙箴一一14﹚我们千万不要妄自尊大，不去听取比我们更具智慧更敬虔的人的意见。对于我们相信是主透过心中感动赐给我们的个人指引，我们实有需要请教具属灵洞见的信徒，请他们帮助我们分辨有关的指引是否出自幻想、错觉或愚昧的想法。圣灵经常使用肢体的相交来加深我们对神的旨意的认识。我们要寻求神的带领，就当准备好容让圣灵透过其他信徒，印证神在我们生命中的旨意。

上述提到的就是圣经所论述神的引导方式。神的引导可能不仅这些。不过，有一点可以肯定的，就是起码也不能缺少这些因素。任何所谓引导，如果偏离圣经真理，超越了神旨意一切可能的极限，欠缺那属于更新了的心灵的洞察力，看不见什么最能荣耀神、什么最能取悦我们的救主，都是虚假、虚要的。这个时代的人充满自信，却流于肤浅、世俗化，因此到处都是陷阱。我们需要时刻省察自己内心，免得自欺欺人，满以为已得蒙神的引领，其实不过受自己的欲望牵引误导。然而神是始终信实的，每个基督徒都可真诚地见证说﹕「祂……为自己的名引导我走义路。」称颂祂的圣名！

真正的引导

我在前面说过，神指导祂的儿女去作决定，通常是透过赋予他们以圣经真理为基础的智慧。有人以为神的引导通常或基本上是借着心中的微小声音，把隐秘的事情告知我们，指示我们去做奇异的事；我曾指出这种观念的错谬。我也批评过一些基督徒消极等候带领的做法，他们困惑的时候，便「摆出羊毛」求证，而不是存祷告的心凭智慧判断。说了这许多，我肯定必有人提出异议。或许有读者会认为我贬低了 ── 因此也辱没了 ── 圣灵的引导工作。在一九八七年信徒热切追求圣灵感动的气氛下，谁说出我所说的话都免不了引发同样的反应。因此，现在实有需要直接讨论圣灵在引导工作上所担当的角色。

羞辱圣灵或引致他人羞辱圣灵的事情，我最不愿意做。但是我们必须面对一个事实，就是并非一切寻求荣耀圣灵的努力，都能成功达到目的。正如有所谓空洞的理智主义，也有所谓狂热中的错觉。对于受圣灵掌管的生命存着过分激烈的观点，跟低估圣灵工作的「泄了气的」基督教信仰同样有害。就引导而言，这点尤为真确。

在个人决定上「被神的灵﹙圣灵﹚引导」是什么意思呢？罗马书八章十四节和加拉太书五章十八节中这句话所指的是抗拒罪欲，而不是如何作决定的问题。不过，至于受圣灵引导去选择处事取向是什么意思，这确是个恰当而且重要的问题。

圣灵的引导方法，是帮助我们从圣经中认识到什么是须遵守的准则、什么是须对准的目标、哪些是让追随的模范，以及有哪些坏榜样是我们须引为鉴戒的。

祂透过祷告和他人的忠告来引导我们，同时赋予我们智慧，让我们懂得如何谨守圣经的教训。

圣灵的引导方式，是把渴求属灵长进、切望神得荣耀的心愿赐给我们。这样，我们就能清楚分辨各样事情在属灵上的优先次序，而我们的智慧与经验也会日益增长，愈来愈懂得如何去作决定。

最后，圣灵的引导方式，是使我们喜悦神的旨意，以致一心只想遵行祂的旨意，因为知道惟有祂的旨意最美好。智慧的道路是「安乐」之途﹙箴三17﹚。神为我们安排的计划，我们也许当初不喜欢接受，但只要让祂在我们心里动工，祂就会改变我们的态度。我们的神不是一个有虐待狂的恶魔，祂不是要勉强我们做自己不愿意做的事，好看见我们受苦。祂引领我们去做每一件事，都想我们从中得着喜乐，什至是我们起初退缩不愿做的、那些实在使人难受的事情，祂也希望我们在其中尝到喜乐。

我所说的，我猜不会有人反对，但必有人认为我只说对一半。他们会说，被圣灵引导的部分意义是圣灵用预言和内在启示指示人，就如圣经时代中敬虔的人一次又一次经历到的一样﹙参创二二章；代下七 12-22；耶三二 19；徒八 29，一一 28， 一三 4，二一11；林前一四30﹚。他们相信这种沟通形式是神的应许﹕「你或向左，或向右，你必听见后边有声音说，这是正路，要待在其间。」﹙赛三021﹚他们肯定部分按这形式领受的信息就是哥林多前书十二章八节中提到圣灵所赐的「知识的言语」。他们坚决认为这是神所赐下最高层次、最纯正的引导方式，因此基督徒应该经常追求这种带领。他们批评那些不重视圣灵这方面工作的人，指他们观念狭窄，对受圣灵掌管的生命只有肤浅的认识。

我必须在这里说个明白。我知道一定有许多比我优越的基督徒是真诚地相信上述观念的，然而我认为这种观念错谬而且有害。让我在此提出辩证。我要小心选择用字，因为部分的反对论点跟这套观念本身同样有害。智慧的道路就如走钢丝一样，稍一偏离左右，失去平衡，就会跌下来。正如巴克斯特 ﹙Richard Baxter﹚一句精警的话所说，凡事不宜过火，否则弄巧反拙，同样道理，反应过度只会造成损害。

问题不在于一个人属灵生命的深浅度，好象灵命愈长进，就愈会追求并得到神借着预言与内在启示形式提供的引导。问题也不在于神是否限制了自己，以致祂不再像圣经时代那样直接跟圣徒沟通。在我看来，那认为灵命成熟程度与神的直接引导互有关连的说法是没有圣经根据的，另一方面，圣经也没有否定神直接向祂的仆人启示祂旨意的可能。真正的问题其实包括两方面﹕第一，我们应该期望神给我们怎么样的引导？第二，我们如果遇到突然来的感动应该怎样处理？

基督徒如感到神已直接吩咐他们去请某些话或做某些事情，他们该如何反应？他们应该面对以下事实﹕

1.
今天若有任何人从神那里得着直接的信息，他所领受的将不会成为教规。所领受的信息将不会成为教会信仰生活准则的一部分，教会也没有义务承认它为神的启示；谁怀疑那信息并非源自神，也不应受到责备。若那信息是预言﹙如南威尔斯圣经学院[Bible College of South Wales]创办人侯维斯 [Rees Howells]一九三O年在他的著作《神挑战独裁者》 [God Challenges the Dictators]中预言不会有第二次世界大战﹚，摩西给我们的忠告是，预言一天没有应验，我们也就没有理由接受它是出自神的﹙申一八21及其后经节﹚。若那信息是命令﹙如有教会领袖声称神吩咐他去创办医院、大学、差会或某类的布道团﹚，任何参与这项计划的人的动机，都应该是因为凭智慧认识到当中的需要，知道这计划切合实际、能荣耀神，而不是因为那位领袖说神直接命令他﹙也就是间接命令他们﹚去做这件事。

那些自信已领受了直接指示，知道神将会做某事，或自己应当做某事的人，应该避免在任何场合﹙不论是崇拜、执事会议、亲友的聚会、出版物筹备工作会议或其他场合﹚要求别人同意他们已蒙神赐下直接启示；另一方面，若有人向我们提出这样的要求，我们就应该保持绝对的沉默。

2.
神并没应许一定赐下这种形式的引导。如前所述，这种情况是不寻常、例外与超越常规的。圣经没有任何一处教导我们存这种希望，或寻求这类带领。以赛亚书三十章二十一节好象有这个意思，但其实神只是应许百姓可得到良师智慧的善导。因此，任何人若自信曾经领受神的直接启示，都不应该期望这种经历重现。信徒必须立即消除一种错误的观念，不要以为属灵的人可望经常得着神直接的带领，或以为这种经历是圣翻洁的明证，或可证明一个人蒙神呼召，适宜领导其他人。

3.
直接从神而来的信息以感悟的形式传达，而即使是最忠诚最热切祷告的信徒，感悟的来源也可以是模糊不清的，可以是因为妄想、恐惧、精神困扰、精神分裂症、贺尔蒙分泌不平衡、抑郁、服药后引起副作用或受邪灵骚扰而产生的幻觉，当然；也可以源自神。任何感悟，都需要先加怀疑，然后才确认，先试验才相信。即使自己深信某些感悟为神所赐，也并不保证事实确是如此，而即使所感悟的持久不敬，什至经过长时间祷告后显得更加强烈，也不足证明那就是神的启示。我们必须凭智慧判断，而这智慧要建基在圣经真理上。

我立刻想到两个可悲的例于，都是由误导的感悟而来的。两个例子的主角都是敬虔的人，在属灵事工上为神大大使用。我在前面提过的侯维斯﹙Rees Howells﹚曾对他所创办的圣经学院全体师生说，神透过他发出命令，禁止有志全时间事奉主的信徒结婚。这种教导，完全与圣经真理不符，结果是带来混乱。同样，在此事发生前几年，美国人桑福德﹙Frank Sandford﹚相信自己得到神的指示，要他乘游艇巡游大西洋，致力带来全球性复兴。途中一位同工病倒，桑福德得到感悟，认为他们不应把游艇靠港，让这位同工就医。后来那人死了，桑福德被判入狱。刑期届满后，他再得感悟，感到神呼召他学效以利亚在迦密山上决战巴力先知前的一段日子，过退隐的生活。于是他便隐姓埋名地过活，只跟几个朋友来往，直到他死的那日。这些例子，表明未经智慧判断的感悟带来了可悲的后果。追随感悟的指示 ── 无论这些指示跟传福音、代求、敬虔与复兴等神圣的事有多大关连 ── 并不等于让圣灵带领。

我们跟随未经智慧判断的感悟，尤其是涉及性爱、金钱与权力等问题的，就是给主的敌人机会去亵渎神，并叫人怀疑生活蒙神带领的整个意义。有人对此作出反应而下结论说圣灵从来没有赐下具体的感悟，因此任何声称是源自圣灵的感悟都必然是幻觉。但这种推论也不正确。感悟 ── 并非启示的信息，而是集中的关注 ── 是基督徒生活的一部分。我们表示就某事看见「异象」或心中有「负担」，意思就是得到感悟。我们所关注的，若合乎圣经真理，我们就可以把所感悟的视为圣灵的感动。

尼希米谈到「神使我心里要为耶路撒冷作什么事」﹙尼二 12﹚，同时他借着祷告、劝说和催促，完成了神给他的任务。保罗和西拉「想要往庇推尼去，耶稣的灵却不许。」﹙徒一六 7﹚ ── 即是说，他们心中得着感悟，叫他们不要前往。他们不久便发觉，神要带领他们往希腊去。保罗在特罗亚传道时，「心里不安」，因为提多没有来﹙林后二 12，心里的希腊原文是「灵」，意指蒙神的灵启迪的心灵﹚。保罗认为这不安是神催促他去找寻提多，不要继续留在特罗亚传道，于是他便离开那里。这些圣经的例子，都显示圣徒受神牵引或催迫，叫他们朝某些特定方向行走。这种经验，大多数基督徒都体味过。

我的意思不是神的灵不会直接赐下感悟，而是感悟必须经过严格的试验，由本于圣经真理的智慧 ── 包括信徒群体的集体智慧与个人智慧 ── 来判别真伪。不然，我们将会容许种种感悟伪装成为圣灵的感动；那些感悟可能是自我中心的、因骄傲或胡思乱想而来的，又或者是由某些错误观念所产生的，例如以为非理性的表现能够荣耀神，或以为某些人永不犯错等。出于神的感悟必须合乎圣经原则，所要求的事必须证实为实际而明智的，否则就不能承认它走出于神的了。信徒若领受了感悟，指示他们应该相信什么、或做些什么，都必须首先存怀疑的态度，等到所领受的感悟经过彻底试验后才接受。

即使在这个时候，也不能叫人肯定所领受的就是神的指示。一些感悟似乎源自圣化了的洞察异能，旨在禁止或鼓励人去做某事﹙例如根据一些记载的例子，有基督徒感到内心有种催迫，必须离开所乘搭的火车或飞机，结果避过了一场车祸或空难；又如史他德[C. T. Studd]在圣经的页边空白处看见「中国、印度、非洲」等字，他后来就去到这三大地区从事开荒的宣教工作﹚。对于这些感悟，我们无从作出肯定的试验。有时信徒的确无法知道所领受的是来自神的信息或自己的幻想。正确的推论是，只要我们按着圣经标准，寻求那最能荣耀神、最使他人得益的事情去做，神就会与我们同在。除此以外，我们不能再作进一步推论。

我年青时候的无线电每遇到大气干扰，就劈劈啦啦地响，以致没法接收到清晰的信息。一切形式的自我中心与自我放纵，从表面化的欠缺纪律与不守律法，以至微妙的、自以为高人一等的优越感，或不遵从所曾经领受的指引，都会成为心中的大气干扰，使人难于辨别神的旨意，也不能彻底而准确地试验感悟的真伪。但那些蒙圣灵引导去过谦卑圣洁生活的人，在判别感悟时，同时也会得到圣灵的指引，而且会愈来愈懂得分辨哪些是圣灵的感动，哪些是不洁、不正当的欲望。「祂必按公平引领谦卑人，将祂的道教训他们。」﹙诗二五9﹚因此， 我们可以说，心灵纯洁的人有福了。他们必认识神的旨意。

____________

注文

1 Joseph Bayly 等着，Essays on Guidance ﹙Downers Grove: Inter-Varsity Press, 1968﹚，前言

2 Russ Johnston, How to Know the Will of God ﹙Colorado Springs: NavPress, 1971﹚第5页。

3 Garry Friesen, Decision Making and the will of God ﹙Portland, Oreg. Multnomah Press, 1981﹚，第18页。

4 引自 Robert Robinson 的诗歌 "Come Thou Fount of Every Blessing"。原文为 "prone to wander, Lord, I feel it; prone to leave the God I love，"译文引自《生命圣诗》﹙宣道出版社﹚第70首「万福源头」 。


6 喜乐

不受重视的操练

家居必有厨房，厨房常有柜台，今天在许多厨房柜台上，都放着一个胶瓶，瓶上贴有「喜乐」字样 ── 说得精确一点，是「柠檬清新喜乐」﹙Lemon Fresh Joy﹚。瓶内装看什么﹖是洗洁精，供洗碗碟用的。

为什么称洗洁精为「喜乐」﹖这个问题不难回答。「喜乐」是一个富动感的词。它使人感到愉快。洗碗碟的时候，确需要愉快的感觉。此词带来这种效果，因为它与我们心中的愿望相连。我们要喜乐。神造我们，是要给我们喜乐。人类的价值，有时可从一句黑人谚语中得到肯定：「神所造的，乃有用处。」同样，我们也可以用另一句话来肯定人生的真正目标：「神造人，不是要他们受苦。」我们若感苦恼，是因为自行选择了抗拒喜乐。那不变的事实是，神自始已为我们预备了喜乐。


喜乐是神的心意

让我清楚说明这一点。圣经告诉我们，神创造人类，是要他们得享喜乐。「人生主要目的是荣耀神，并[借着荣耀神]享受永远与祂同在。」﹙韦敏斯德简短要理问答第一条答案﹚神自始已为人预备了喜乐。神的旨意，是要我们享受祂，一方面直接享受与祂面对面相交，一方面间接享受祂所创造的万物。试看看神赐给亚当与夏娃的地上乐园﹙伊甸园﹚，我们就不难领略祂这个心意了﹔天气转凉，神还亲身在那园中行走。诗篇作者从灵性低潮中苏醒过来，便宣告说：「然而我常与祢同在，祢撬看我的右手。你要以祢的训言引导我，以后必接我到荣耀里。除祢以外，在天上我有谁呢﹖除祢以外，在地上我也没有所爱慕的。……神是我心里的力量，又是我的福分，直到永远。……我亲近神是与我有益」﹙诗七三23-28﹚。这里所表达的思想跟诗篇四十三篇四节的差不多，在该节经文里，诗人提到「我最喜乐的神」。新约圣经告诉我们，我们因在基督里的救赎和新生，便能免去在亚当里被定罪以至于死﹙参罗五 12-19﹔林前一五21及其后经节﹚，同时神「厚赐百物给我们享受」﹙提前六17﹚，而那些得荣耀的圣徒更永远以神为乐，永远敬慕祂﹙参启七 9-17，二一 1-4，二二 1-5﹚。这样看来，虽然由于撒但的恶意破坏和人类本身的罪，人难以享受真正的喜乐，但神的救赎行动证明了祂原先的心意就是要人享受喜乐，也因看祂的拯救，人类得以重拾喜乐。神始终不变的目标，是要赐喜乐予世人。

新约圣经帮助我们进一步明白这个真理。约翰福音揭示圣父、圣子与圣灵彼此间互爱互重的关系﹔祂们在这关系的维系下，结合成为三位一体的永恒真神﹙参约二16及其后经节，四34，五19-30，人38-40，一二27及其后经节，一三31及其后经节，一四31，一六13-15﹚。同时，在同一卷福音书里，耶稣祷告父神，祈求祂的门徒「合而为一﹔……在我们里面，……像我们合而为一。我在他们里面，你在我里面」﹙约一七 21-23﹚。祂愿望「他们心里充满我的喜乐」﹙13节﹚。神原来的旨意，是要人类分享三一圣者合一的喜乐﹔基督的福音宣告拯救人脱离罪恶，凡领受福音的人，都得蒙神的恩佑﹙参徒一四 17﹔罗二 4﹚，而这福音就是一项邀请，叫人借着悔改，信靠、敬拜神，得以进入三一真神的喜乐中。信徒惟有爱圣父与圣子，在那反映圣子对圣父的爱的感情中，才能至终得到丰盛的喜乐。但是，自我崇拜、违反律法、不信、不悔悟等罪不但使我们与神的喜乐隔绝，还促使我们陷入不虔不敬、永远沉沦的境地里﹙参约三16-21﹔罗一18至二16﹔启二二 11-15﹚。然而福音的邀请依然有效，如果我们因为犯罪而失去现在与将来的喜乐，那就是咎由自取。

暂且停下来问一问自己：我是否时刻经历喜乐﹖喜乐是否在我生命里占中心地位﹖诗人雪莱﹙Shelley﹚这样写道：「我心中底稀客，/喜乐之灵」。他经历不到喜乐，我们并不感到奇怪，因为他是个偏执激烈的无神论者。不过，基督徒发觉，虽然在这个堕落纷乱的世界里，活着绝不是轻松好玩的，但只要对神的召唤作出回应，地上生活也可能成为「喜乐之旅」。喜乐是宝贵的 ── 我们无需详细讨论喜乐如何宝贵。喜乐令你高声呼喊，叫你雀跃，使无意义的存在化为真实的生活。有喜乐，才算活过。喜乐带来泪水，你喜极而泣的时候，不是因为悲伤。记得我的儿子七八岁时，他热泪盈眶地在地上直打滚，喊叫着说：

「好开心啊！好开心啊！」为什么他会这样呢﹖因为他一生首次在兵兵球赛上击倒他爸爸，实在喜不自胜。我们常常谈到童年的极大欢乐，不错，童年的确快乐无比，但没有理由成年人就不可以有同样程度的喜乐的。本章要表明的，就是成年人的生活也可以像童年一般快乐，而且应该如此。

英国人互相问候的话足以证明喜乐的宝贵。美国人遇见朋友，通常说一声：「你好吗﹖近况如何﹖」英国人则一般说：「有什么开心事没有﹖」问得真好。你若关心另一个人，你便想知道：近日他有没有遇到什么事情，使他歌唱、欢呼和高与不已的﹖有时答案是「没有」，因为今日的世界缺乏喜乐。但如果这是一个人能够提供的唯一答案，那实在可悲。我要向正在阅读本书的你发出这个问题：「有什么开心的事没有﹖」如果你不得不答「没有」，那你的生活必然是贫乏的。

称心的生活以喜乐为中心。真实可信的基督教信仰 ── 即荣耀神、改变世界的信仰 ── 也以喜乐为中心。如鲁益师﹙C．S．Lewis﹚所说，喜乐是「天堂的要务」，同样，喜乐也是地上敬虔生活的要素。「神的国不在乎吃喝，只在乎公义、和平，并圣灵中的喜乐。」﹙罗一四17﹚毫无喜乐的基督教信仰﹙缺乏喜乐是没法隐藏的﹚是一种障碍，叫人难以相信上述保罗的一句话，这样的信仰非但欠缺吸引力，更惹人反感﹔另一方面，喜乐满溢的基督教信仰却是最有力的宣传，能吸引人去相信福音的更新能力。因此，谁想有效地见证基督，还是作好属灵准备，努力钻研喜乐的艺术吧！

喜乐使基督徒的信仰显得可信，也赋予基督徒活力。尼希米安排了一天的时间，在耶路撒冷宣读讲解律法，民众听了，醒悟到他们过去多年来所犯的过错，都不禁哭起来。尼希米劝他们停止哭泣，反要欢欣庆祝：「你们去吃肥美的，喝甘甜的，有不能预备的，就分给他﹔……你们不要忧愁，因靠耶和华而得的喜乐是你们的力量。」﹙尼八10﹚半个世纪以前，希特拉从这段经文中抽取「凭喜乐得力量」的思想，使之成为希特拉青年运动的格言﹔这样把圣经观念世俗化虽然可怕，但其心理是健康的。遇到迫害的时候，总是喜乐的基督徒能够坚强地承受压力。在困难的时刻，喜乐的基督徒绝不灰心丧志，而且最能表现坚毅不屈的精神。因此，我们若想表明自己在主里刚强，就需要研究喜乐之道。

听完我这番话后，你是否心里焦急，巴不得马上寻求喜乐﹖还是感到恼怒﹖有些人反对每个人都可以有喜乐这种说法。「嗯，」他们说，「这或许适用于你，但于我无益﹔对我来说，这不过是讽刺罢了！」他们这样说，是因为感情上受到伤害。如果你心里伤痛，你很难相信你会有机会享受喜乐。若知道他人尝到喜乐，又想把喜乐传给你，你只感到苦涩、愤怒。

但对陷于失望、孤寂、沮丧、绝望中，或尝尽挫折、失败，感到恐惧、愤怒的读者，我想提出两点。

第一，基督徒本不是过去或现在遭遇的受害者，也不应把自己囚禁在过去或现在里。事实上，正在他们生命中运行的，是宽恕与新生的力量。在他们面前有确实的盼望，他们必得着拯救、更新与荣耀。终有一天，他们会尝到最丰盛的喜乐﹔他们实不应沮丧，以为将来绝不会比今天好。

第二，我们可以这么说，基督徒比其他人有较广阔的心怀﹔因为忧伤与喜乐，就像孤寂与盼望，或痛苦与平安一样，可以在他们生命里并存，这是不信基督的人所没法了解的。忧伤、孤寂与痛苦是受到目前处境所触发的感受，但信心能给信徒时刻带来喜乐、盼望与平安。这不是说，我们再不会感受到忧伤、孤寂与痛苦﹙这个想法是非人性的﹚，而是伴随着伤痛而来的，是另一种经验。今天的基督徒可以像许久以前的保罗一样，「似乎忧愁，却是常常快乐的」﹙林后六10﹚。我们应该告诉忧愁的人，无论他们处于任何环境，神都赐予他们喜乐﹔因为这个保证对他们以及对任何人来说，都同样真确。


喜乐的榜样

保罗形容自己「似乎忧愁，却是常常快乐的」，听来或许自相矛盾得叫人难以置信。可是，保罗的表现证明这是绝不夸张的事实，我们只要参看他所写的腓立比书就可以知道。腓立比书语调轻松、不拘礼节，不像加拉太书、罗马书或哥林多前书那样严肃拘谨。保罗写信给经他带领归主、并且成为他朋友的信徒，不是为了处理重大的信仰或生活实践问题，而是答谢他们的魄赠，谈谈自己的近况，鼓励他们在主里刚强，同时告知他们提摩太就快会到他们那里去。你我写信给朋友时，大概都会分忧多于分享快乐，但保罗的书信却从头到尾都洋溢看喜乐。这实在不可思议，因为保罗写此卷书信之时正身系罗马狱中，可能日夜由一名狱卒严密地看守看，而压在他头上的，正是可处以死刑的罪名！

腓立比书经常出现的关键词是「喜乐」。保罗称腓立比信徒为「我的喜乐」﹙四 1﹚﹔他「欢欢喜喜」﹙一 4﹚地为他们祈求﹔他们的馈赠，令他大大喜乐，因为他认为这有助他们的属灵长进﹙四10、17﹚﹔他劝勉众人同心，好使他的喜乐可以满足﹙二 2﹚﹔基督的福音得以传开，尽管有时是出于错误的动机，他也感到欢喜﹙一 18﹚﹔即使面对殉道的可能，他仍然有喜乐，并且告诉他的朋友，倘若他为主牺牲，他们也要同样喜乐﹙二17及其后经节﹚，但同时地也预期自己会获释，为「使你们在所信的道上又长进又喜乐﹔叫你们在基督耶稣里的欢乐，因我再到你们那里去，就越发加增。」﹙一25及其后经节﹚他在认为要结束这封信时写道：「弟兄们，我还有话说，你们要靠主喜乐」﹙三1﹚﹔其后发现他还有很多话未说，于是便继续写下去，最后又再次强调同一点：「你们要靠主常常喜乐。我再说，你们要喜乐。」﹙四4﹚请留意，他不是说「有时」，而是「常常」！要时刻喜乐，这不仅是鼓励，更是命令，听来确实有点叫人透不过气来。然而常常喜乐这个要求，是他自己身体力行的，他并没有吩咐腓立比的朋友去做连自己也办不到的事情。

保罗以喜乐面对的两个处境特别值得我们注意。一般人在这两种环境下，只会感到不快而不是喜乐。第一个处境，是经验到别人对自己不怀好意。保罗被囚于狱中，身为使徒，不能按着所领受的使命和传福音的本能，到各处去传扬基督的福音，无疑会产生挫败感。不过，这朵黑云是镶看银边的﹔各地基督徒因知道保罗如他自己所说，「为基督的缘故」受「捆锁」﹙一13﹚，都得着激励，比前更放胆公开见证基督。

保罗像其他好牧者一样，洞悉行动背后的动机，若得出「有的传基督……是出于好意﹔这一等是出于爱心，知道我是为辩明福音设立的」﹙一15及其后经节﹚。我们可以想象这些信徒向保罗传达口信，告诉他：「保罗，不要因为不能出来传道而烦恼，就让我们去传吧，你只管祷告，这样我们就可同心协力，推展福音的工作。」如此信息，是最有力的支持，最能鼓舞人心。

可是，还有另一些人，保罗也看透他们背后的动机：「有的传基督是出于嫉妒分争﹔……是出于结党，并不诚实，意思要加增我捆锁的苦楚。」﹙一15-17﹚这些人传福音是出于恶意。他们要使保罗难受，或许因为他们在一些重要论点上与保罗意见不一致，所以故意使人对保罗产生偏见，藉此夺去他的领导地位，又或者纯粹因为保罗丧失自由，不能像他们那样传福音。传扬基督道理的人，竟然以向伟大使徒保罗落井下石为乐，似乎叫人难以置信，但骄傲的传道者以卑劣手段对付那些他们认为妨碍自己的人，在教会历史上却是屡见不鲜，这种情形今天也不陌生。

请留意保罗的反应。他本来很容易如敌视他的人所愿望的，陷入自怜与痛苦之中。然而，他深懂一个我们每人都需要认识的道理：我们有自由不去选择别人为我们选定的感受。因此，他不让自己感到痛苦。「这有何妨呢﹖」他写道。「无论怎样，基督究竟被传开了。为此，我就欢喜」﹙一18﹚。

了不起吧！对 ──- 而且是我们的榜样。别人对我们心怀恶意、行为卑劣，要我们难受，我们如何反应﹖我们成了斗争的对象，发觉周围的人想把自己拉下来，当如何应付﹖身为作者，别人尖刻地批评我的著作，我如何处理﹖从保罗身上我们学到，即使在这些时刻，我们仍可能享有喜乐平安。人家想我们有的反应，我们不一定要有。我们其实拥有比想象中更大的自由，可以随意选择自己的思想内容﹙参四 8﹚。只要我们集中思想能令人开怀的事情，那些企图把我们推落痛苦深渊的人 ──

无论他们的敌意有多深，无论他们的影响力有多大，也无论我们在目前如何乏力改变现状 ── 必不能动摇我们、使我们愁苦。

保罗生命中第二种得胜的喜乐更叫人惊讶，这喜乐透过腓立比书反映出来。他因为预期可能要为主殉道而充满喜乐。保罗知道，他的狱中生涯可能以死刑终结。他活在如此不明朗的前景底下，既盼望神帮助他，让他终得释放，但又不十分肯定﹙一19-26﹚。尽管如此，他仍满有喜乐。他知道，若果他离开世界，便是回到主的身旁，而无论发生何事，都是出于神的旨意。他可以说：「我以你们的信心为供献的祭物，我若被浇奠在其上」── 换句话说，你们把生命献给神，我若以死相伴，并使你们所付出的得以完全 ── 「也是喜乐，并且与你们众人一同喜乐」﹙二17﹚。他时刻活在危难的威胁下，仍有足够的轻松心情可以谈笑风生，好象他真有自由选择生或死，而且感到难于取舍﹙一21-24﹚！喜乐给他带来力量，使他能欣然正视死亡，如同面对生命一样。你可以吗﹖我可以吗﹖

在英国和美国，我们不会因为积极传扬基督教而受处决，但有一点绝对肯定的，就是部分阅读本书的人将来可能有一天会罹患癌症，蒙主宠召，藉此荣耀神。这个思想引起我们什么反应﹖是否感到寒心﹖癌是猛兽。但是，保罗显然可以面对癌症而仍能欢喜快乐。只要我们掌握他喜乐的秘诀，也能像他一样。


喜乐的命令

保罗的那种喜乐是圣洁、强烈、带激励作用而且涌流不息的。我们要有像他那样的喜乐

──这实际上是一项命令。「你们要靠主常常喜乐。我再说﹙重复是为加强语气，我们平日说话，也会如此﹚，你们要喜乐。」这不是一项选择，而是命令。保罗作为基督的正式代言人，给我们发出这个指示。这命令出于主自己。英文圣经新译本﹙New English Bible﹚把这节经文译为：「我愿你们众人在主里喜乐。」福音译本﹙Good New，﹚译为「愿你们在……主里常常喜乐。」而根据古次比德译本﹙Goodspeed﹚，则是「再见，愿主常与你们同在。我再说，再见。」这几种译法都失却了原意。保罗的话不是仅仅表达挚诚的愿望，而是实际的指令，要求我们必须培养喜乐。﹙上述这些打了折扣的译文，尽管按照希腊原文还可以勉强接受，但是「喜乐」一词在前文所表达的是这词的最完整意义，再加上行文的思路，足以表明这节经文极不可能纯粹表达保罗挚诚的愿望。﹚故此，实践喜乐，是一门我们必须学习的艺术。


喜乐的定义

我们首要的任务，是分辨基督徒的喜乐实际上是什么，而分辨过程的第一步骤，就是集中思想喜乐的本质。看来许多人就在这个问题上绊倒了，因此我准备从反面看手讨论，先消除一些错误观念。

第一，喜乐有别于乐趣与游戏。许多人「玩得开心」，寻得欢乐，却没有喜乐。你可以「尽情享受」，但仍然毫无喜乐。盲目地不停追求享乐﹙性爱、毒品、喝酒﹔玩意、娱乐、旅游﹚，可说是我们这个时代的特征，最少在富裕的西方社会如是﹔这清楚反映出世人缺乏喜乐。基督徒若尝过在主里的喜乐，会知道伴着喜乐而来的，可以是无穷乐趣，但喜乐与乐趣是两回事。保罗在狱中毫无乐趣可享﹙这样说大概不会错﹚ 却十分喜乐。你可以有喜乐而无乐趣，同样也可以有乐趣而无喜乐。两者并无必然关系。

第二，喜乐不等'同性格开朗。喜乐的人不一定是欢欣满溢、总能在宴会中逗人乐、常有笑话提供、专门带动气氛、能使众人兴高采烈、有他﹙或她﹚在时绝无冷场的那种人。有些基督徒确是这样，但很多都不是，也永不会这样﹔这不过是性格问题，根本与喜乐无关。一个活跃好动的人可能尝不到喜乐，而一个低调又略带忧郁的人，没有人会说他开朗，却可以喜乐满溢。这真是好消息，因为如果喜乐只属于性格开朗的人，那么我半数的读者，还有我自己，都只好承认不够资格，永远与喜乐无缘。但事实上无论我们的性情如何不同，「在主里喜乐」的生命是我们每个人都叫以享有的。

记得我年轻的时候，那时我已是基督徒，听到一位受人尊敬的讲者特别强调说，好的基督徒拥有茶壶脸而不是咖啡壶脸。标准的英式茶壶是球形的，因此，茶壶脸是圆圆的，咧开嘴，露出灿烂的笑容。相反地，标准的英式咖啡壶是瘦长的，而咖啡壶脸也一样，带看严肃忧郁的表情。他这番话给我留下深刻的印象，听后我照镜子，即感到颇为沮丧！但我想到讲员谈及的是人的面部轮廓，除非神给我们新的躯体，否则这是没法改变的，因此，不管我愿不愿意，我此生都要与我的咖啡壶脸为伴。这是否表示我没法尝到基督徒的喜乐，或不能将这种感受表达出来﹖绝对不是！讲员提到的一点，说每个基督徒都应该流露喜乐，是正确的，但他表达的方式错了。﹙说不定他因为自己拥有一张圆圆的茶壶脸而给误导了。﹚无论如何，这里要说的是，虽然有些人永不会高与得欢天喜地，但是不论是活跃开朗或沉默内向的人，都可以尝到神所赐的喜乐。

第三，喜乐不等于无忧无虑。我们常见一些广告，描绘已届适婚年龄的青年男女，一个个懒洋洋地躺在巴哈马群岛的海滩上﹔这些广告的目的，是要说服我们相信，喜乐之道是拋开一切，尽情享受美好的假期。许多人同意这个观点。但若然如此，那么假期一旦结束，你回到原来的岗位，面对种种责任、重担，以及磨人的生活 ── 叫人沮丧的工作场所、难相处的同伴、一次又一次的失望 ── 喜乐便会迅即消失，因为那时你已不再是无忧无虑了。这样看来，我们只能够在每年两三个星期的假期内，才享受得到喜乐。这是逃避主义者的喜乐观念﹔幸好这观念不正确。

主耶稣在被害之前，早已告知门徒神将要面临的遭遇。祂在遭犹大出卖、官兵捉拿的那一夜，也许是钉十字架前十二小时，曾经对门徒说：「这些事我已经对你们说了﹙即是说，你们若顺服我，就常在我的爱里﹚，是要叫我的喜乐存在你们心里，并叫你们的喜乐可以满足。」﹙约一五11﹚从这番话我们知道，祂当时心中是有喜乐的，虽然祂并非无忧无虑。同样，保罗在狱中，随时可能被即时处决，他绝非无忧无虑，然而却充满喜乐。耶稣与保罗虽面对死亡的威胁，仍然喜乐不减，继他们之后，千千万万的基督徒也有相同的实际体会，今天我们也可以如此。

何谓喜乐﹖我们已知道什么不是喜乐，现在是时候从正面去阐述喜乐的定义了。虽然我们所专注讨论的是属灵的喜乐，但如果能够先了解一般性的喜乐，对于属灵喜乐，我们就会有更深认识。以下是我给喜乐的定义。喜乐是心中之乐，它伴着某种惬意的感受而来。喜乐一词涵盖广阔的含意，从极度狂喜以至因满足而起的微微激动，都包括在内。韦氏词典的定义是：「因达致美善或期待美善而产生的愉悦与奋感受﹔……喜悦﹔狂喜﹔雀跃之情。」喜乐是亲身体验的一种状态，但它不仅是感受，而是一种心境。喜乐可以说是整个人的心境，是结合思想与感受而产生的全然欣快之情。从喜乐的定义看来，足见喜乐的宝贵，它是理想生命所不可或缺的一部分，而人生若无喜乐，实属可悲。


喜乐之源

让我们继续思想一般性的喜乐，问一问﹔喜乐从何而来﹖

喜乐是怎样产生的﹖它根源于哪些观念﹖若请教专业辅导员，他们会说喜乐来自四个源头。

第一，知道有人爱自己，就有喜乐。若果不觉有人重视、接纳及关心，便难有喜乐。若感到自己在别人眼中毫无价值，不管发生什么事情，总没有一个人来理会，那就绝无喜乐可言。一个人在这种情况下，不可能看见自己的价值，也不会觉得幸福。西方世界有许多这类孤单人，不曾尝过喜乐。由此可见，被爱的经验是喜乐的根源。

第二，对现状感到满意，就有喜乐。不满情绪驱除喜乐，如吗啡驱除痛楚一样。有些人老是埋怨现状，只想改变目前的环境，渴望一些不大可能的事情能够发生，这些人固然与喜乐无缘。

第三，认为所拥有的有价值，就有喜乐。我们以配偶、儿女、房屋、书本、兴趣为乐。我们谈到某些事物「为我带来喜乐」、「使我真快乐」、「是极大的喜乐」，意思就是基于这些关系和活动的宝贵，人生便显得有价值。如果你找不到生命中有价值的东西，你就不能有喜乐。

第四，付出一些值得付出的东西，就有喜乐。付出能换来喜乐﹔在这个自我中心的年代里，没有多少人会明白这个道理，但事实却是如此。每一个正常的母亲都知道，付出是喜乐之道。她胼手胝足，为给儿女舒适的家、美好的生活﹔儿女快乐，她也快乐。广义来说，世上有两类人：一种人经常付出，一种人不断求取 ── 利用、剥削他人，贪得无厌，自私自利，榨干别人来滋养自己 ── 不用多说，大家都知道哪类人最深切了解喜乐。许多人白白过一生，从不知道原来喜乐像果酱，你愈把它涂开。它就愈粘着你，但事实确是如此，你愈与人分享喜乐，就愈有喜乐。


基督徒的喜乐

讨论到这里，我们所谈的都是一般性的喜乐。我一直是概括地论及喜乐 ──

种种形式、不分圣俗的喜乐。但保罗在腓立比书中特指的是基督徒的喜乐 ──

在主里的喜乐，这种喜乐源自与耶稣基督的关系。从现在起，我们就用这个作为专题。没有接受复活的基督为救主、尊祂为主的人，不会领略以下所要说的。因为我们现在就要透过上述四点喜乐来源，看看相信基督、蒙拯救的人，如何因看与基督的关系，得尝无穷喜乐﹔这个中道理，惟有基督徒才明白。「靠主喜乐」的意思就是：因为认识到自己已属基督所有，有基督的父为自己的父，并借着基督作中保，得与父神和好，成为父神荣耀的后嗣，拥有救恩和基督所赐的永生，从而得着喜乐。我们要让喜乐从这个源头涌流出来。如何实践呢﹖是依据上述引出的四点喜乐来源公式。

第一，自知被爱，就有喜乐。除基督徒以外，再没有人能更深切体会那种被爱的感受﹔因为基督徒知道，父神深爱他们，什至将独生子赐给他们，叫祂死在十字架上，饱受羞辱与痛苦，好让相信的人能得永生。「惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了」﹙罗五8﹚。「神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和祂一同白白的赐给我们吗﹖……因为我深信无论是死，是生，是天使，是掌权的，是有能的，是现在的事，是将来的事，……是别的受造之物，都不能叫我们与神的爱隔绝」﹙罗八32、38-39﹚。神为拯救罪人，不惜付出极大代价，在这方面，圣子跟圣父的爱是一样的，因为「基督爱教会，为教会舍己，……把教会洗净，成为圣洁」﹙弗五25及其后经节﹚﹔每个基督徒都应该像保罗一样，找出这爱对自己个人的意义

「神的儿子……爱我，为我舍己。」﹙加二20﹚
奇妙的爱！怎能如此﹖ 我的神，祢竟为我而死！

天上人间的爱，都凭付出多少来衡量，按照这个标准，神的爱是无法量度的，因为祂恩典何等浩大，付出的代价何等高昂，均远超我们能力所能掌握。祂所付出的，人世间无可比拟。

无比慈爱，无比忧伤， 亲爱君王已为我全然倾出。
基督徒应存着谦卑敬畏的心，天天不忘神无比浩大的爱。


第二，喜乐源于对现状感到满意。无论何时何地，基督徒都可以安于现状，因为他们知道，环境际遇，不论好坏，都是慈爱天父的安排，为要预备他们将来得荣耀。「我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。」﹙罗八28﹚神的旨意是要祂选召的人成为新造的人，使他们与救主 ── 道成肉身的圣子耶稣基督 ── 相像。他们的益处就是神这个旨意的实现﹔神在一切事情上不住动工，也借着万事，叫人日渐接近那至高的目标。

倘若以为神要我们得的益处是时刻享受舒适安逸，那就错了。相反地，神的目标是要我们成圣，效法基督的样式 ── 惟有这种真正的圣洁才是快乐之途。因此，我们不要期望常有舒适安逸的生活。然而基督徒若明白到自己一切际遇，都有神的安排，为使他们更加接近以至得着那将来至终的荣耀，就会时刻感到满足。「凡有益处的，神都会给祂的儿女。」清教徒西本斯﹙Richard Sibbes﹚写道，「为使他们更接近天堂。若十字架于他们有益，就让他们背负﹔若羞辱是好的，他们就得忍受。因为一切都是为我们预备的，好叫我们得着最大的益处。」明白这个道理，就是掌握了常常知足的秘诀。我们可以在保罗身上看见这种知足的美德﹔他对腓立比的信徒说：「我无论在什么景况都可以知足，这是我已经学会了。我知道怎样处卑贱，也知道怎样处丰富﹔或饱足，或饥饿﹔或有余，或缺乏﹔随事随在，我都得了秘诀。我靠着那加给我力量的，凡事 ﹙意指在我让神管理的生命中一切所必须做的事情﹚都能作。」﹙腓四打及其后经节﹚保罗的喜乐就是在这知足的土壤里扎根生长的。

有一天，一名正陷于精神崩溃边缘的女子来参加一个会议。她年约五十，是个单身的职业女性，在同行中已取得一点成就。她双亲仍然健在，可是两位老人家始终把女儿视作小女孩，期望她时刻侍候在身旁。﹙儿女虽已长大成人，古板的父母却不能接受现实，这种情况可惜颇为常见。﹚她一直怨恨父母这样待她，不满情绪愈积愈深，终于到了无法忍受的地步。在会上，另一名女子让她体会基督的爱与关怀，帮助她明白罗马书八章二十八节如何适用于她家中的情况。她渐渐明白到她的家庭环境是主所塑造的，为要让她得着益处，于是欢欢喜喜地回家，心中确信只要她继续忠心地孝敬父母，以基督的爱去服侍他们，神就会赐她平安，进一步在她生命里彰显祂恩典的作为。一个人在短短的时间内，有这样彻底的改变，我还是第一次见到。她的秘诀是：相信主给她的一切境遇都是为看她的益处。这门功课不易学，当时对她来说也确不容易。但谁要体会基督徒的喜乐，都必须上这基本的一课。

第三，喜乐源于拥有值得拥有之物。在这方面，基督徒是最有理由喜乐的，保罗的自述正好反映这点。在腓立比书三章，保罗称颂他与基督那无比宝贵的关系﹔他现在拥有的或更确切地说是现在占据看他心灵的 ── 这关系，是因基督的拯救而建立的。「找他将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事」﹙8节﹚。﹙他确已丢弃万事﹔他本为什有前途的拉比，是卓越的法利赛人，也被誉为杰出的犹太教领袖。他成为基督徒后，便放弃了本来享有的地位及一切美好前途，而要处处防备时刻想害他入狱、取他性命的犹太人的计谋。﹚「﹙我把丢弃了的万事﹚看作粪土」﹙粪土，就是可以轻松地随意拋弃的无用废物﹚，「为要得着基督﹔并且得以在祂里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义」﹙8-9节﹚﹙义是圣经中关乎救恩的字，意指与神恢复本来应有的正常关系，这段关系曾经破裂，现在重新建立起来。法利赛人以为「义」是透过遵守律法所达致的，其实「义」绝非人为努力的结果，而是神白白赐下的恩典，是因着信，在基督里领受的 ── 意思是，人得称为义，是因为与永活的救主联合、相交。天父所赐的这「义」，是在基督里、借着基督且连同基督一起赐下的，保罗颂扬这「义」，以目前及至永远都拥有这「义」为他的荣耀﹚，「使我认识基督」﹙即是使我对祂有愈来愈多的认识，比前越发认识祂﹚﹔「向看标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」﹙腓三7-10-14﹚那奖赏基本上就是这宝贵关系的不断进深。

保罗的话大致上是这个意思：「我丧失了许多东西，但得回的比失去的多。我所得着的是最值得拥有的东西，它充满荣耀，且会不断增长、扩阔、加深，日渐丰富，直到永远：这就是与救主耶稣基督进展日深的爱的关系。我愈得着它，就愈想要它﹔这爱的关系也因此成为我生命中最重大最宝贵的东西。」这是保罗的重点，他的话必然引起每个灵性健康的基督徒的共鸣。

对恋爱中的男女来说，他们的目标是一生相亲相爱、互相尊重、互相喜悦，白头偕老，永不分开。他们珍惜彼此的关系，并准备一直保持这种态度，到将来结婚、生儿育女，不论遭遇任何环境，都始终不变。他们期望这段关系继续带给他们至大的欢欣、喜乐。一个罪人认识耶稣基督为救主的时候，情况也一样。基督是伟大的爱侣及施予者，祂欣然接纳一切相信祂的人，并按祂的美意，慷慨地施恩予我们，一直到永远。基督徒领受看这奇异的恩典，在无限感激之余，不禁与保罗同声说：「我得着基督，认识基督，深爱基督。祂是无价之宝。除祂以外，我别无所求。我是世上最快乐的人，因为我属于祂，而祂也永远属于我。为要继续与祂连结，享受祂丰盛完全的爱，我乐意放弃任何事物。」心里存着这些想法，就有喜乐。这是喜乐的第三个源头。

第四：付出值得付出的东西，就有喜乐。从某个独特方面看来，这也是基督徒经验的一部分。基督差派信徒到世界中去，为祂作见证，信徒与人分享基督的信仰，就是把最值得付出又是世人极需要的东西分给他人。保罗因受托去传扬福音而感到荣幸，心中充满喜乐，今天的基督徒也应该如此，即使在传福音时遭到对方无礼的拒绝，也不要失去喜乐。

正如前面说过，基督徒可以同时经验喜乐与忧愁。信徒向人述说生命之道，喜乐油然而生，即使这福音的礼物遭人唾弃，叫传讲的人同时感到忧伤，那份喜乐仍然无法被夺去。再者，若有人因看自己的见证得以归信基督，那是何等大的喜乐！基督徒有时怀疑自己的生命是否有价值﹔自己所作的，是否值得。他们时会担心虚度宝贵光阴，浪费难得的机会，不知是否白白错过了一些在事奉当中值得关注的重要事情。这些感觉不是完全没有根据的，因为基督徒有时确实浪费生命，得不看喜乐。但基督徒若把时间、精力、创意、进取心及祷告投资在传福音的事上，致力栽培信徒，就不会这样怀疑自己。他们也没有理由怀疑自己。这世界正步向灭亡，人类受俗世迷惑，他们由于所犯的罪，将要面对永远沦亡的结局。对基督徒来说，再没有什么比与周围的人分享耶稣的福音、传扬祂的救恩更有价值了。要表达我们对邻舍的爱，那最恰当、最迫切的做法莫过于传福音。谁明白这个道理，又像保罗一样，全心全意为这件美好的工作摆上自己，必然也尝到保罗的喜乐。


选择喜乐

如前所述，保罗不但在狱中有喜乐的见证，更命令他在腓立比的朋友们要经常实践操练喜乐的生活。他写道：「要靠主常常喜乐。」并且重复再说，以示强调。他好象要说：你们必须祷告、敬拜、彼此相爱、遵守诫命、彼此分担、以登山宝训为个人的道德标准、作见证、逃避一切罪恶、让圣灵充满以抵挡撒但的攻击及试探、行善、不断努力结出圣灵的果子 ── 此外，还有特别重要的一件事，就是你们要因看与耶稣基督的关系，时刻喜乐。

事实上，喜乐是圣灵所结的其中一个果子，而靠主喜乐的习惯 ── 这习惯也就是使喜乐成为事实的指定途径 ── 跟其他提到要做的事情同样都是神的命令，是基督徒的责任。不错，无论是世间的或属灵的喜乐，都不时会意外地突然临到，带来一阵兴奋，就如所谓偶然天赐的一吻，每次我们都应该感恩﹔但我们不要就此以为喜乐根本是一种欣快情绪，我们只需祈求，然后坐看等待就行了。喜乐是情感的习惯，我们借着操练欢欣，可使喜乐成为生命中持久的品质。一个人是否有喜乐，不是性格使然或是难测的天意安排﹔喜乐是可以选择的。保罗诱导他的读者去选择欢欣，因为惟有花欢喜快乐当中，才可以亲身体验喜乐。

我们在保罗身上找到这种品质。他因为腓立比信徒同心合意地与旺福音，常「欢欢喜喜的」为他们祈求﹙腓一4-5﹚。又称他们为他的「喜乐」，正如他称呼帖撒罗尼迦人一样﹙帖前二19及其后经节，三9﹚。他的意思是每逢念及他们，细想神在他们生命中的恩典，喜乐就自他心中涌流。因此他以他们为喜乐，或者应该说是因为他们而在主里喜乐，如腓立比书四章十节所说：「我靠主大大的喜乐，因为你们思念我的心，如今又发生」。我们在前面也指出过，纵使处于多方面都叫人沮丧的情况下，保罗也可以选出令他喜乐的一面来：他为基督的道理得以传开而欢喜，尽管传福音的人动机不纯正，他绝不会因此郁郁不乐，更不会因为别人做到的，自己办不到，而自怨自艾﹙一15-18﹚。这充分说明了喜乐是一种选择，即选择把思想集中于能引发喜乐的事情上。「靠主常常喜乐」的秘诀就在于此，意思是要选择去想些什么。就是这么简单 ── 也是这么困难！

我们果真能够选择去想些什么吗﹖今日我们不停受看过多的外来刺激，永远受电视操纵，养成被动的思想倾向，习惯了等别人来娱乐自己，对于可以经常自行选择思想主题这个观念，我们觉得简直是异想天开。然而保罗却完全相信这种控制思想的方法是可行的。事实上，他还命令信徒要这样做。「弟兄们，我还有未尽的话：凡是真实的，可敬的，公义的，清洁的，可爱的，有美名的﹔若有什么德行，若有什么称赞，这些事你们都要思念。」﹙腓四8﹚控制、引导自己的思想是要培养的习惯，练习愈多，就愈纯熟。

当然，动机也有帮助﹔基督徒背后有一股强烈的动力，促使他们时刻把思想集中于神的恩典与荣耀上。这股动力是重生的人所独有的，是一种本能的催迫感，发自他们内心深处。正如在恋爱中的人时常不由自主地思慕爱人，重生的基督徒也会自然而然地时刻渴慕救主。今天，许多旅客都喜欢开看耳筒录音机聚精会神地听，让耳筒传来的音乐把他们深深吸引看﹔对基督徒来说，神也像磁石一般吸引看他们更新了的心灵，使他们的思想对准神，时刻默想祂的本质、作为及行事方式。所谓默想，就是与自己及与神交谈，或是默默在心里进行，或是开声的。这种属灵经验，引发信徒对神的赞美与敬慕，带来心中无限喜悦。保罗指导信徒应该思想些什么，只不过要帮助我们

把这种更新的本能对准焦点、寻回方向，以确保我们可从默想中得着最大益处。

可是，我们要专心思念的那些真实的、可敬的、公义的、清洁的、可爱的、有美名的事物以及德行与称赞实际土是什么呢﹖这一切都是神的作为，是神在人生命里工作的成果。其中当然包括我们讨论过的四重认识：第一，神永远爱我，祂的爱永无穷尽﹔第二，我所遭遇的一切事情的从神而来，最少也是在祂准许、保护下临到的，为要使我永远得益﹔第三，最值得拥有的知识，是认识主耶稣拯救了我，而这知识还会日渐增长，直到永远﹔第四，我致力传给别人的那关乎救恩的福音信息，是最值得送出的礼物。这些思想总能把喜乐注入我们心灵，使喜乐、和平与欢欣源源不绝地涌流而出。试试吧，你会见到成果的。

信徒要得着喜乐，就必须掌握基督徒思想的艺术。喜乐是属基督的人的特征。圣灵除了偶尔赐予我们独特的喜乐时刻外，主要是借助操练思想的方法，使我们常常喜乐。主耶稣要我们喜乐满溢。祂为我们预备的喜乐，当然十分充裕。我们只需专心思想那些能带来喜乐的事情，喜乐就会自我们心中发出，天天涌流不息﹔这样，我们在世上寄居，就必能不断享受世人所没法尝到的满足与兴奋心情。这种喜乐经验带来事奉的力量。因此，喜乐 ──也就是在主里欢欣 ── 是基督徒生命的一种基本操练，是灵性健康与活力的要素。这个道理，似乎什少基督徒明白，而努力实践这操练的人为数更少。事实上，只要我们掌握喜乐的秘诀，实践喜乐的生活，我们的人生将会完全改变过来。

大约三十年前，我跟一个基督徒家庭来往什密。我从这家人身上所学到属灵功课之多，相信他们想也想不到。他们的生活并不好过。父亲罹患心脏病，多年来不能行动，终于英年早逝。女儿发育不健全，少年时死于急性关节风湿病。其中一名儿子严重弱智，须长期住院。母亲后来再婚，但到中年却因癌症病逝。其后她的第二任丈夫独居了好些年，关节炎的痛楚使他一直失去活动能力，整天守在家里。我去探望他，看见他态度祥和，充分流露出在基督里的喜乐，毫无埋怨，也绝不自怜，这对我真是莫大鼓舞，至今每当我想起他时，仍能够得着帮助。听到巴兰以下这些话，我就想起他：「我愿如义人之死而死，我愿如义人之终而终。」﹙民二三10﹚我从他身上看见喜乐的力量，这对我来说是一个启示。现在我颂扬喜乐的力量，以此为福音的一部分。贝多芬在他的作品《庄严弥撒》﹙Missa Sollennis﹚中的乐谱上写道：「愿此曲心心相传。」

这些字句也适宜放在本章之首。愿主帮助读者领会我的意思。写到这里，谨以两段经文作结，送给各位读者。

「但愿使人有盼望的神，因信将诸般的喜乐、平安充满你们的心，使你们借着圣灵的能力，大有盼望。」﹙罗一五13﹚
「那能保守你们不失脚，叫你们无瑕无疵、欢欢喜喜站在祂荣耀之前的我们的救主独一的神﹔愿荣耀、威严、能力、权柄，因我们的主耶稣基督归与祂，从万古以前，并现今，直到永永远远。阿们。」﹙犹24-25节﹚




7 圣经与成圣

圣经如何帮助我们成圣


「求祢用真理使他们成圣；」耶稣祷告说，随后并带看敬慕之情补充道，「祢的道就是真理。」﹙约一七17﹚真理在这里带有神学意味：是神所认识的现实的宣告与显露。既然整本圣经的内容都是神真理的话语，我们可凭耶稣祈求我们成圣的祷词作出这推论：遵守圣经教训就是成圣的途径。既然祂不但为那些已跟随祂的人祈求，「也为那些因他们的话信我的人祈求」﹙20节；译者注：根据英文译本，这里采用的是将来时态，意指日后的信徒﹚，因此祂的祷告既为彼得、约翰、奥古斯丁、本仁、司布真等圣贤发出，也为我们发出。虽然祂在天上的代求﹙罗八34；来七25﹚看来较像是为我们而作的积极干预，什于是在父面前不住的祈求，我们可以肯定相信，祂经常关注的，是祂子民成圣的问题；而达致成圣的途径，就是神的道。

何谓成圣？这词的根本意义是关系性的，或如一些人所说，是地位上的：使成圣，或分别为圣，就是将某物或某人分别开来，归神使用，并蒙祂悦纳，去成就所要达到的目标；这可以是一般性、包含一切的，也可以是专为某独特目的而作的。因此，担当大祭司职务为我们代求的耶稣，在刚才引述的一段祷文中说：「我为他们的缘故，自己分别为圣，叫他们也因真理成圣。」﹙19节﹚耶稣把自己分别为圣，是要成就某个独特目的，就是为门徒的罪牺牲自己；门徒以及我们成圣，是将自己分别开来，成为神圣洁的子民，其意义包含一切，表现在我们生活的每一方面，每个范围、活动和关系上。

耶稣分别为圣是祂自己的作为，至于我们的成圣，据耶稣所说则是神在我们身上工作，在我们里面动工的结果。这进一步领我们进入另一个真理，就是神把我们这些堕落了的人类分别出来，归给自己，好服侍祂、敬拜祂、与祂相交；祂这个行动是带有更新的性质和果效的。为什么呢？因为神分别开来归给自己的人必须具备属神的性情，他们若末符合这个要求，神心首先改变他们。因此，一些新约经文论及神使我们成圣，是用过去式，以表明这是一件已成就的事，是一个里程碑﹙徒二六18；来一○10、14、29﹚，而另一些经文却用现在式及将来式谈论﹙帖前四3-4，五23﹚，意味看这是进行中的过程。前者涉及成圣的关系层面，我们一信主，就成为圣洁，正如我们得称为义、蒙神收纳为儿女，也是在信主那一刻开始的。后者关乎那毕生的更新过程，而有另一些经文则把这个过程形容为在恩典上长进、不断成长以至与基督相连及被圣灵改变，荣上加荣﹙彼后三18；弗四15；林后三18；参罗一二2﹚。在基督教神学上，不论是基督教、罗马天主教或东正教，成圣一词经常指到这种渐进的更新过程。

我们谈论的是神使信徒品格改变的工作；论及神的生命活在人的灵里；论及圣灵的果子；论及怎样以行为体现藏在基督和神里面的超自然新生命。我们谈论的是神在我们里面工作，使我们甘心乐意讨祂喜悦。我们谈论的是神家里的人共有的特质，而父神期望祂所收纳的众儿女都能表现出这种特质来：就是有基督的样式，显露爱心，为人谦卑，过公义的生活 ── 就是具备神儿子的道德形象，正如基督自己活出圣父的形象一样。我们谈论的是神赐予我们超自然的新生活，使我们在行为

表现上做到单凭己力所无法达致的改变。我们谈论的是一种不断演进的属灵奥秘。若重生是新的创造工作，那么成圣就是重新塑造之工。若重生是新生，那么成圣就是新的生长。若重生意味看把我们的亚当性情钉在十字架上，重新注入基督的复活生命，那么成圣就代表我们的亚当性情即将死亡，而基督的生命正在我们里面流动。保罗写道：「所称为义的人又叫他们得荣耀。」﹙罗八30﹚若重生是种子阶段的荣耀，成圣就是蓓蕾阶段的荣耀，而在天上得的荣耀就是盛放的花朵。这些观念就\是用来研究清教徒马歇尔﹙Walter Marshall﹚所谓「成圣的\福音奥秘」的参照架构。

在拙著《活在圣灵中》﹙Keep in Step with the Spirit﹚里，我表达了对成圣的一些看法，现在让我扼要地说出来。在我看来，成圣应是信徒优先追求的目标，可惜今日各处的教会都把它忽视了，尤其在福音信仰的圈子里，成圣的道理已愈来愈不受重视。在过去，罗马天主教徒与基督徒同样强调神要求信徒圣洁这个事实，并就神为使信徒圣洁而作的预备，提出深入的洞见。受宗教改革运动传统熏陶的英美传道人﹙尤其是清教徒和十八世纪的福音派传道人﹚经常阐述神的圣洁所要我们的是什么、我们如何达致圣洁，以及圣灵在我们身上做些什么。他们指出祂采用什么方法、借着何种操练，使我们产生如此重大的转变，也说明圣洁如何带给我们更大确据与喜乐，让我们更为神所使用。今日许多牧者相信，牧养工作的果效，取决于他们对专业技巧的掌握，但是十九世纪三十年代苏格兰邓迪的长老会复与主义牧师马钦芮 ﹙Robert Murray McCheyn﹚却声称：「我的会众的最大需要是我个人的圣洁。」曾一度为福音派信徒所特别关注的圣洁问题，今日已经不能引起多少人的与趣。我们什少直接谈论这题目，即使谈到，也带有试探性质，不敢说得肯定。环顾今天的情况，我不禁想起吉普林﹙Rudyard Kipling﹚的诗《林中幽道》﹙"The Way through the Woods"﹚里的几句：

他们封闭林中幽道七十年之久。风雨侵蚀，面目全非，如今再无人得知 林中曾有道路。

看来这正是我们在成圣问题上的处境。听讲道，读今日出版的书籍，你总不会知道原来圣洁之道是早已为相信圣经真理的信徒清楚预备的，而往日的牧者与信众都熟悉这条道路，并带看权威和信心去谈论它。「风雨侵蚀，面目全非」──

现在我们要从头开始，重建这条路，让它重开。

是什么造成这个可悲的现状呢？我想是几个因素加起来并互相强化的。

第一个因素是，我们的心灵给太多东西占据看。在我们这个时代，正统观念不断受到抨击、侵蚀，而维护正统往往引起争议；我们忙于追问基督徒自由的阔度以及基督徒参与文化及社会事务是否合宜；我们一味追求在基督徒生命里的满足、自我实现和成就 ── 这些东西占据我们的心思意念，使我们无暇对圣经中所称的「行善」进行研究，以了解其本质及我们应有的行善态度、动机和方式。

另一个因素是思想上的混淆。成圣的教义过去一直是个争论不休的课题。虽然今日持不同观点的各方大都已停止激战，但他们仍在各自的阵营里证明本身的立场。有些人传讲得胜生命之道，指出在平静安稳中过公义生活的秘诀，就是将一切道德及属灵问题都交托给耶稣﹙如慕勒[Handley C. G. Moule]与梅亚[F. B. Meyer]所教导的﹚。有些人声称有「第二次祝福」，他们称之为全然成圣，这是一种净化心灵的经验，能把生命提升到一个爱神爱人更深的新层面﹙如约翰．卫斯理[John Wesley]与卓巴斯[Oswald Chambers]所教导的﹚。有些人把有关「第二次祝福」的教理加以修改，变为灵洗或圣灵充满的教义，其中心经验为脱离罪恶，使心灵获得释放。属灵直觉 ── 相对于理性反思 ── 于是成为生命的主导﹙例如倪拆声所教导的﹚。有些人看成圣为不断对抗罪恶的长期挣扎，而灵性健康的特征，是谦卑、不信任自己和敬慕神恩﹙如莱耳[J. C. Ryle]和司布真[C. H. Spurgeon]所教导的﹚。在基督教圈子里，有这许多成圣观念挤在一起，互相排斥，难怪人们思想混淆，以致放弃追求。最后，还有一个反应因素。较早期的基督徒强调与世界分别开来，在我们看来，这固然是逃避世界罪恶的方法，但也导致信徒的道德觉醒力薄弱，因此，今日基督徒的表现，正是针对这种情况而有的反应。同时，对于拘谨而敏感的「维多利亚时代良心」所表现的道德成熟，我们也作出反应。我们较有兴趣追求那所谓「情绪成熟」，这种成熟观念鼓励道德上的容忍，不强调行为标准。过去的信徒强调神的圣洁，并指出神要求凡寻求祂的面的人也要圣洁，因此我们的福音信仰先贤都在神面前过圣洁的生活，而今日的信徒热切追求与神有密切关系，大胆地视祂为好朋友，其实是针对过去这情况的一种反应。

近三十年来主要是这些因素分散我们的注意力，使我们没法认真地把成圣视为一个对所有基督徒都重要的问题。但现在我正想你们重新重视成圣这个问题。

我们应该如何看成圣？以下一些基本定义可供大家参考。

首先，下列两段解释源自由圣公会会友与长老会成员联合参与的韦敏斯德议会﹙Westm1nsterAssembly﹚。

蒙神选召并已重生的信徒，他们里面已换上一颗新心、一个新灵，现在因看基督的死和复活，凭那住在他们里面的道和圣灵，再进一步实在地亲身体验神的洁净，成为圣洁：整个身体不再受罪辖制，罪欲日益减弱、渐受克制；他们在神各项拯救的恩典上，不断得着激励，力上加力，以致能够真正实践圣洁生活 ── 事实上，非圣洁没有人能见主。﹙韦敏斯德公认信条第十三章一节﹚

问：何谓成圣？答：成圣是神白白赐下恩典的工作，而在成圣的过程中，我们整个人按看神的形象获得更新，并蒙神恩助，愈来愈能够对罪死，同义活。﹙韦敏斯德小要理问答书，第35条﹚

接着请看另一段成圣与圣洁的定义，是由差不多可以说是当代人物的公理会清教徒欧文﹙John Owen﹚所写的。

成圣是神的灵在信徒心灵里立见果效的工作，神的灵洁净信徒，除去他们本性里的罪污和不洁，更新他们，使他们重新活出神的形象，并本着属灵上及惯常的恩典原则，帮助信徒藉耶稣基督的生命与死亡，按照新约的要旨和协定，完全顺服神。……因此，我们的圣洁是这件工作的结果，这件工作在我们身上完成；神的灵既更新了我们的处世原则，在我们里面重新铸造了神的形象，我们也就有新的性情，得以本着新的原则，根据恩典之约的协定，靠赖耶稣基督过圣洁、顺服神的生活。﹙Works, ed. w. Goold, London: Banner of Truth, 1966, III. 386﹚

至于浸信会信徒，似乎多个世纪以来他们大部分人的观点都与韦敏斯德议会与欧文的一致。以下让我引述博斯﹙James P. Boyce﹚所着《系统神学摘要》﹙Abstract of Systematic Theology﹚其中一章「成圣」的部分内容来说明这点。此书于一八八七年出版。博斯为南方神学院 ﹙Southern Seminary﹚的创办人，也是院里首位神学教授。该所神学院现今位于肯德基州的路易斯维尔。

我们或许会问，那在信徒生命里成就的成圣工作的本质是什么？

这是个人的成圣，……是身体与灵魂的全然成圣。

成圣不是在此生可以完成的过程。成圣的工作在信徒一生里持续进行，直到死亡也未能完成。……保罗常常谈到自己依然不断对抗罪的势力，不是自以为已经得着了，乃是攻克己身，叫身体完全受自己支配，免得自己反被弃绝。因此，从他对自身经历的描述，我们得出一个差不多被公认为每个基督徒都会有的经验模式。﹙然而﹚此生的局部成圣过程也是渐进的，……成圣的种子在重生那一刻播下，然后渐渐长大，不断长出新叶，及结出新的果子来；随着成长而来的，是更多认识神的真道，更清楚了解人的罪性与败坏，有更强大的信心、更光明的盼望，更确信神已接纳自己，更衷心体会基督牺牲的大爱，更切实相信祂时刻与我们同在并且知道我们在做什么。凭所得的力量，透过这过程中所经历的痛苦、所从事的活动，信徒日渐成长。……在成圣的历程中，不但会有试探与挣扎，更会有犯罪跌倒、令基督徒生命蒙受污损的情况。成圣的历程如同登山，总是向前，虽然不一定向上，但不论是哪一类前进活动，其最终目标都是要登峰顶。有时因为遇到困难，路朝下往，但这只是为了方便再向上攀登。……攀山者往往害怕不能再爬得高些，往往一直走下坡，直到偶然到达一处，可以远眺下面平原，望向旅程的起点，才发觉原来自己已征服了相当的高度。许多时候，旅行者拖着疲乏的脚步，带着沮丧的心情，因为体力不计，又被困难重重包围，正要陷入灰心绝望中；然而他奋力前进，便终于能够完成旅程，登上最高峰，达到目标。﹙第412-415页﹚

韦敏斯德议会、欧文及博斯这几段文字对成圣的解释，正是基督教﹙复原教﹚自创立以来所一直传讲的。这种成圣观念也就是马丁路德﹙Martin Luther﹚和加尔文﹙Calvin﹚的观点，根源于奥古斯丁﹙Augustine﹚的教导，并且以新约的教训为依据﹙别人是这样说服我相信的﹚。这是基督教教义里向来一致的观点，到后来卫斯理引进了新的概念，指出我们可在此时此地凭信心征服罪，因而能够在今生得着那将来在荣耀中的标记，得以进入动机上完全纯洁和充满爱心的境界。各种有关基督徒圣洁的「第二次祝福」之说，均源自卫斯理的教义，无一例外，只不过经由某些教师或多或少的修改。我认为那原先的教义比较好，在《活在圣灵中》一书中，我列出了详尽的论据，来支持我的看法。

我并且在书中明确指出或间接表达以下各点：

1. 成圣的条件是借着基督，因信称义。受圣化者是蒙恩得救、得称为义的罪人，他每一天的生活都要仰赖神的赦免。
2. 成圣的基础是与基督同死同复活。圣洁生命就是基督的生命在我们里面，而不是我们发挥天赋潜能、运用个人智慧去过敬虔生活的结果。
3. 成圣的媒介是圣灵，祂帮助我们经常积极地下定决心，努力工作，为求讨神喜悦，获取祂的称赞。工作的是我们没有被动的心态，反而是主动地付出极大心力；但我们工作不是单凭己力，而是依靠基督，仰赖圣灵的帮助。圣灵诱导我们养成圣洁的习惯，从而改变我们，使我们在道德品格上与基督相像。
4. 成圣的方式是与那住在我们里面、经常攻击我们的罪争战。在这毕生的争战中，我们既要抵抗罪的侵袭，又要加以反攻，治死罪性，竭力消除这可恶的敌人。
5. 圣洁的准则是神的律法。圣洁生活的中心，是存着感恩与善意，对神表达衷心的爱，并为看神的缘故，同样挚诚地爱他人。我们的圣洁，表现在我们与耶稣相像之处，即是结出圣灵的果子 ── 也就是那在门徒生命里彰显出来的属乎基督的道德与属灵特质。

我假设这五点是福音派信徒普遍同意的基本立场。因此不花时间在这里详细阐释；反之，我会利用这五点作为进一步讨论的基础。

那么，圣经的权威如何在成圣方面起作用呢？

首先，圣经让我们知道成圣的本质是神的工作，是「福音的奥秘」。这点我们已经谈过了。成圣不是属于自然世界的道德培育，而是一种超自然的改变，使我们在道德及属灵方面有耶稣基督的样式。成圣不是神秘的被动状态，不是简单地喊一句口号：「放下自己，让神工作」就可以成就的；成圣是要积极付出的道德表现，而信徒存祷告的心，充满盼望，怀看信心，就有力量去努力追求圣洁。我们为实践公义寻求帮助，就得着帮助。成圣也不是单独一个人的成就。相反，成圣表现在教会﹙主要是地方教会﹚、家庭及社会﹙涉及工作、公民责任和社会关怀的较广阔世界﹚的关系里，那是一种亲密而且要求严格的关系，成圣就是努力维系这些关系的成果﹙参罗一二1 至一五 13；西三1 至四 6；弗四1 至六 20；彼前一 22至四 6﹚。圣经强调成圣是不作罪的奴仆﹙罗六章﹚，圣洁是行为正直、品格高尚、「在一切善事上结果子」﹙西一 10﹚，以及在神和人的眼里「完全无可指摘」﹙帖前五 23；腓二 14；彼后三 14﹚

莱耳主教﹙Bishop J. C. Ryle﹚在一八七九年写道：「有些人听过别人热切地倡导「因信成为圣洁和自我分别为圣」的道理后，便说自己曾经领受「这样的祝福」，已找到了「那更崇高的生活」，然而家人及朋友却看不见他们的脾气和行为有所改善或比前圣洁，这实在对宣扬基督的真理构成严重伤害。」，﹙Holiness，1879 ed., p. xv﹚你不得不同意，这就是圣经的观点。

第二，圣经把成圣的标准展示给我们看，这标准就是神的道德律例，写在十诫上，其内容都包括在基督所说的两大诚命里，并且体现在我们主耶稣基督那充满爱心、谦卑与舍己为人的生命中。这就是加尔文所强调的「律法的第三个用途」；在他以前，路德曾列述神的律法的两个功用，第一是作为基督教国家的社会公义标准，第二是使人认罪。加尔文力言按照神制定律法的原意，祂的律法还有第三个功能，就是用来鞭策信徒，激励他们实践公义。这里的意思是，律法是神的王族子女所必须遵守的家规。在世上，王室儿女特别受人注目，公众对他们有极高的期望，他们若做了违背道德的事，就必为人所知。神的儿女也一样。世人观察他们，留意他们有没有从恩典中坠落。若然，神的名便受到羞辱，而基督徒所宣讲神更新我们、使我们归向义的道理自然欠缺说服力。因此，我们必须按照神的标准过活，遵行祂的律法，学效我们的主基督。虽然我们不是倚靠律法作为一套得救的方法，但神命令我们遵守祂的律例，要根据基督对律法的阐释，以它为我们生活的准则﹙林前九 21；加六 2﹚；

第三，圣经教导我们，成圣是必需的。这个说法为各派的反律主义者所否定，他们都声言真正的信徒在神眼里完全无罪﹙请注意，这种主张正是约翰在约翰壹书一章六至十节和彼得在彼得后书二章所明显反驳的﹚。事实上，圣经的见证是：「非圣洁没有人能见主」﹙来一二 14﹚。非圣洁不能进天国。

我们得出这个结论，首先是根据神那启示出来的本质，然后是根据祂给其子民发出的基本命令；而祂的本质正是为什么这命令必须发出和遵守的原因。「你们要圣洁，因为我耶和华你们的神是圣洁的。」﹙利一九 2﹚「我是……耶和华…‥你们的神，所以你们要圣洁，因为我是圣洁的。」﹙利一一 45﹚「那召你们的既是圣洁，你们在一切所行的事上也要圣洁；因为经上记着说：『你们要圣洁，因为我是圣洁的。』」﹙彼前一 15-16﹚

这结论也是根据神那启示出来的恩典计划而作的。新约圣经告诉我们，神拣选了我们，替我们赎罪，并呼召我们成为圣洁。父「从创立世界以前，在基督里拣选了我们，使我们在祂面前成为圣洁，无有瑕疵」﹙弗一 4﹚。「基督爱教会，为教会舍己，要……把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。」﹙弗五 25-27﹚「神的旨意就是要你们成为圣洁，……神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁。」﹙帖前四3、7﹚成圣不是一个选择，而是整套救恩的组成部分，正如那使人追求圣洁的悔改与奉献是福音所要求的回应的组成部分一样。神的计划是要拯救我们脱离罪恶，不再陷在罪中；因此，我们须承认并接纳圣洁是必需的。

我们之所以需要圣洁，也是基于神所启示出来的人类本性。人不圣洁就不能有真正快乐。按神造人的本性，我们惟有学会爱、敬拜和服事我们的创造主，才可以充分发挥潜能，得着满足和自由。诗篇十六篇告诉我们，惟有那选择神为他杯中的分、爱公义﹙「生命的道路」﹚、喜与圣徒相交的人，才可以从今以后在神面前找到完全的喜乐。在今天这个享乐至上的世代里，这个关于我们自己的事实必须加以强调：惟有圣洁可带来完全的喜乐。

最后，我们需要圣洁，也基于神所启示出来的确据条件。信徒除非是有意识而且目标明确地走在顺服神、事奉神的道路上，否则谁也无权相信自己在神的救恩上有分。按彼得后书一章三至十一节，我们认识到在成圣的路上长进是确定我们蒙选有约唯一途径，而哥林多前书六章九至十一节、加拉太书六章七至八节及以弗所书五章五至六节则直截了当地指出，任何不虔敬的人若自称有得救的确据，就是自欺，因为沿着他们所定的路走，只会遇到神的愤怒，终于被拒于神的国度以外。我们若重视确据﹙罗马书第八章对基督徒确据的内容有精彩阐述；这一章经文必能叫我们确信真正的确据具有无穷价值﹚，就必须借着遵从那授予我们的教训，寻求确据，如保罗在罗马书六章十七节至二十二节所说的，从而结出圣洁的果子来。即使我们对自己的得救感到信心不足，这种感觉还需先经试验，才值得信任；约翰壹书提供了有关的试验：从神生的人行公义，不经常犯罪，尊崇那真正道成肉身、真正为他们的罪死的基督，并且爱其他信徒﹙约壹二29，三6、9，五1，又四1-6及 五4-12、18﹚。基督徒不论信主多久，必须是切实信靠基督，并有可见的成圣表现，才拥有可靠实在的得救确据。﹙我在这里讨论的，不是罗马书五章五节及八章十五至十六节所提到神在一个人信主那一刻的恩典作为，而保罗写那些经节时也不是指到这些。两段经文分别论及圣灵在我们心里见证神的爱，又见证我们为祂的儿女，都与我们恒久忍耐地实际过公义生活有关连，而我们也总要从这个角度去思想其中意义。﹚

圣经从上述这些不同观点出发，给我们表明圣洁是必需的，并指出神用什么方法使我们成圣。关于这方面，我必须在这里讨论一下。

论到神使我们成圣的方法，基本的经文见于我们开始时引用的约翰福音十七章十七节。博斯﹙Boyce﹚引述这节经文并写道：「圣灵主要借着神的真道使我们成圣。……「在恩典上」长进与「在我们主救主耶稣基督的……知识上」长进﹙彼后三18﹚两者之间有不可分割的关系。」博斯指出这一点在圣经其他经文有进一步的阐释，那些经文：

1. 联系属灵生命与真理﹙参约六63，八32﹚；
2. 指出神的话有苏醒人心的能力﹙参诗一一九50、93﹚；
3. 说明真理使人顺服﹙参诗一一九34、43-44﹚
4. 宣告真理馆阻止人犯罪﹙参诗一一九11﹚
5. 表明神的话能洗净罪污﹙参诗一一九9；彼前一22﹚；
6. 阐明真理使人恨恶罪﹙参一一九104﹚；
7. 肯定神的道有引导人得着救恩的能力﹙参提后三 15-17﹚；
8. 指出因我们认识神和基督，「一切关乎生命和虔敬的事」都已经赐给我们﹙参彼后一2-3﹚
9. 暗指在恩典上长进是基于知识的增多 ﹙参来五 12-13﹚；
10.宣布基督所赐的一切事奉恩赐都为「成全圣徒，各尽其职，建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量」﹙弗四11-16﹚。


博斯继续解释道，我们所认识的属天眷佑、所作的祷告、信徒的相交及教会的崇拜，都必须能够「传达真理，或启发人思想真理，或用来帮助人辨别﹙我们可以说，是颂赞﹚真理」，才称得上是使人成圣的途径。他的话颇具启发性，也言之成理。

在成圣的路上，也就是圣经所说行「善事」的路上，信徒需要留意以下的话:

「善事」必须是善的，不但在所做事情的内容上，也要在我们行善的态度和动机上。法利赛人墨守律法、拘泥形式，只注重做些什么，而忽略态度和动机。真正的圣洁要求我们有两重的动机：表达对神恩典的感激，藉以荣耀神；为其他信徒的益处，服事他们的需要。圣洁也要求行事的态度与事情的实质相符：换句话说，我们应合宜地做每一件事。

我们应该有这种醒觉，明白到除非神在我们里面工作，使我们决意按祂美意行事，否则我们做任何事都不会对，都不可能是真正美善的。明白这点，我们就会时刻倚靠那住在我们里面的主 ── 这就是常在基督里的中心意义。

因此，我们的生活应该有具备以下模式的程序。首先，我们考虑必须做些什么，或需要做些什么。我们了解到没有神的帮助就总不能办到应做的事情后﹙参约一五5﹚，便向主承认自己软弱无能，求祂赐下帮助。然后，我们有信心祷告已蒙垂听，深信神必帮助我们，便着手工作。完成我们所能做的事情后，我们感谢神赐下力量，助我们取得现有成绩，并为任何尚欠完全及不足之处，承认错失，求祂宽恕，更恳求祂下一次赋予我们能力做得好些。我们只要凡事按照这个次序去行，就不会处事被动或单靠己力。相反，我们先信靠神，然后在这个基础上竭力工作，结果必然一次又一次地得着能力，做到我们自知单凭自己办不到的事情。这是因为圣灵赋予我们力量。事实上，一切效法基督的圣洁行为都源自圣灵。真正行善的基督徒，都一定经过上述这个内在过程。

圣灵不断在我们身上进行品格改变的工作。这种品格改变与善行之间存在着相互的关系。讨神喜悦的愿望源自心灵更新后的新性情，而每一件善行都有助我们养成对神一心一意、存喜乐信靠的心去顺服祂的习惯；这些习惯更渐渐成为我们性格中牢固的部分。

我们必须不断在神面前作自我反省，以认识自己的弱点、向来不理解的东西及心底最深的需要。在这方面，我们需要神的帮助。我们需要学效诗人这样的祷告：「神啊，求你鉴察我，……试炼我，……看在我里面有什么恶行没有，引导我走永生的道路。」﹙诗一三九 23-24﹚自省能帮助我们认识自己，惟有这样，我们才可以从现实的角度去看属灵的事。

在罗马书七章二十一至二十三节，保罗为展示罪与律之间的关系，给我们剖析了他个人的内在经验，而这经验是经自我反省在他心中呈现的。他写道：「我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去」。按英文圣经译本﹙新国际译本[N1V]﹚，这里的两个「觉得」先后译为"find"﹙发觉﹚和"see"﹙看见﹚，可见他谈的不是过去或现在的感受，而是关于他努力做好时所能实际做到的。他在自我反省中发觉他的目标可望而不可即，他渴望服事神，可惜这愿望并未为他带来完美的事奉生活。罪的魔手再次暗暗地拦阻他，迫使他偏离正道，把他拉下去。

爱德华滋﹙Jonathan Edwards﹚在信主约二十年后写道：「我对自己的罪性和卑劣，难过非常，经常难过到大声痛哭，……因此许多时候我不得不把自己关起来。我比信主前更深深地感觉到自己的邪恶与心中的败坏。……想到我信主初期何等无知，对那仍然深藏内心、无穷无尽的邪恶、骄傲、伪善及狡诈一无所知，实在难过。」

3
这就是自省的结果：我们与神愈亲近，对残留在自己里面的罪就看得愈清楚﹙因为神的光把罪显明﹚，而我们对自己的评价也愈低。若说成圣与切实的谦卑是并进的，也不为过。因此，我们明白为什么清教徒布尔顿﹙Robert Bolton﹚所称为「圣徒那能充实自己的内省」对基督徒生活如此重要。

「他们封闭林中幽道七十年之久。」在这个二十世纪，人类科学一直如此努力从各自的观点深入探讨人性，关于人作为个体的知识，已堆积如山，然而至于神如何使人成圣的知识，却大部分已从教会消失，这真是讽刺；但事实确是如此。要寻回这些失落的知识，你必须回到博斯及司布真等人的教导上，还有圣公会莱耳主教和他的伟大著作《圣洁》﹙Holiness﹚，以及他们背后的爱德华滋和清教徒 ── 特别是英国清教徒。固然，已故的劳埃钟斯博士﹙Dr.Martyn Lloyd-Jones﹚在其阐论罗马书和以弗所书的高雅讲章里，也有提及这方面的教导，虽然不是说得那么凝聚；而毕哲思﹙Jerry Bridges﹚两 讨论圣洁生活的杰出著作《追求圣洁》﹙The Pursuit of Holiness﹚和 《敬虔的操练》 ﹙The Practice of Godliness﹚就如暗世明灯。但是，除非你有幸遇上这类刊物，否则「如今再无人得知 / 林中曾有道路。」

今天我们福音派信徒没有以谦卑、仁爱、真诚或同情心等美德，给世人留下美好印象。我们极需首先在自己生命里，重开那封闭的路。愿我们得着恩典，听到圣灵就成圣的事要对众教会说的话，听到神回应主在约翰福音十七章十七节为我们所作的祷告。本章不是要就成圣这个题目作最后定论，但愿它是一个开始，能引发日后更多的讨论。如保罗所说：「我好象对明白人说的，你们要审察我的话。」﹙林前一○15﹚

______________

注文

1 J. C. Ryle, Holiness﹙We1wyn: Evangelical Press, 1970﹚
2 Boyce, Abstract，第418页及其后诸页。
3 Jonathan Edwards, Religious Affections, ed. J. M. Houston﹙Portland, Oreg.: Multnomah Press, 1984﹚，第 xxxii 页。



8 疾病

医治

自从人类堕落以来，疾病就成为生命中必然的事。若果罪不曾存在，就不会有疾病。但事实上，世人都犯罪，都会患病，而疾病是罪带来的刑罚。这是圣经告诉我们的。昔日的基督徒也持这样的观点。健康欠佳与长期不适不会成为他们的障碍，叫他们对神的良善失去信心；相反，他们预期会生病，并毫不抱怨地接受疾病的来临，同时盼望将来在天国里完全健康。

但是今天，现代医学不断创造奇迹，世人因此梦想可以完全脱离疾病。我们对健康的关注程度已到了不健康的地步，而这种情况肯定是前所未有的── 即使古代体育至上的斯巴达也不是这样。

我们为何如此热衷于节食、缓步跑及热切追求健体强身之道？我们为何如此努力保持身体健康？我们其实在追求一个梦想，渴望永不病倒。我们开始认为无痛无病是人的天赋权利之一。

无怪乎今日基督徒对神的医治有这么大的与趣。他们渴望神触摸他们的生命，愈是直接有力愈好﹙而事实上他们也应该这样渴望﹚。他们只顾注重健康，觉得他们有权拥有健康的身体。﹙这种过分关注含有多少世俗成分是值得探讨的问题，不过这不在我们目前讨论的范围之内。﹚他们心里只想着这两件事，难怪今日许多人声称凡患病的信徒都可凭信心得着身体上的医治 ── 不论是经医生诊治或不用医生的。好挖苦的人会说这种想法纯粹出自心中的愿望。

但这种批评合理吗？这个时代出现这种思想是自然的事，但并不反映它的对错。持这个观点的人通常会指出，这是教会曾经认识的真理，本不应被忘怀的，现在已重新寻回。它教人凭信心的力量支取基督的能力。持这种观点的人声称他们所相信的合乎圣经真理；对于这种说法，我们必须认真地研究。

这种观点提出了三个有圣经根据的论点。

第一，在地上行过大量医治神迹的耶稣基督至今不曾改变。祂没有丧失能力。祂昔日所做的，今日仍然办得到。
第二，圣经的救恩是兼顾灵魂与肉体的整全现实。只拯救灵魂不拯救肉体的救恩观念是违反圣经原则的。
第三，缺乏信心，不寻求神的恩赐，就领受不到祝福。雅各写道：「你们得不着，是因为你们不求。」耶稣说：「你们祈求，就给你们。」但是马太告诉我们，在耶稣长大的地方拿撒勒，由于当地人的不信，耶稣不能为他们行许多神迹。

这三点都对。那么耶稣现在仍然用神迹医治人吗？我想有时候祂的确这样做。我不否认神迹医治今天还存在。现今有不少令医生们大惑不解的例子，都证明人们凭信心能得医治。家中有病弱妻子的华菲德﹙B. B. Warfield﹚愤然驳斥这种观念，他认为神今天绝对不再用超自然方法医治人。但似乎他错了。

不过，人们所经常宣称的是，借着祷告，或许再加上有医治恩赐的人的帮助，患病的信徒总必得到医治，若不蒙医治，就是缺乏信心。

我反对的正是这一点。这种推论是错误的，而且会造成极大伤害。曾经采用这种方法寻求神迹医治而失败的人，或者是要辅导有这种失败经验的信徒的人，都非常明白这种推论何等错误。在你已竭尽所能、耗尽心力去把自己献给神，去「相信恩福必临」的时候，别人都指你得不到所渴求的医治，是因为信心不足，那就只会把你推进痛苦绝望的深谷中，使你感到被神遗弃。个中滋味，实在最难受不过，尤其是倘若你像大部分患病的人一样，敏感度提高了，而情绪却低落，那就更加痛苦。其实圣经也不容许我们这样用言语压碎别人﹙如约伯所说的﹚。

那么，那三个论点有什么问题呢？让我们再逐一细看。

不错，基督的能力始终一样。但是，祂在地上施行的医治是具有特别意义的。这些神迹，除了是祂出于怜悯的作为外，也表明祂的弥赛亚身分。祂派人传给施洗约翰的口信正好把这个意义说明出来：「你们去，把所听见所看见的事告诉约翰。……凡不因我跌倒的，就有福了！」换句话说，耶稣的意思是：「让约翰拿我的神迹与神应许在救恩临到之日要发生的事情比较一下吧！」──参阅以赛亚书三十五章五节及其后经节。「那么不管有些什么关于我的事情他尚未了解，他也想必能够毫无疑问地相信我就是弥赛亚了。」

今天若有人渴求神迹，好巩固他的信心，我们就应该请他看看马太福音这段经文，告诉他，既然福音书上记载了这许多神迹，他尚且不信，那么即使他在家中亲眼看见神迹，他还是不曾相信的。耶稣的神迹在任何时代都是确证，证明祂是谁及拥有什么权能。

但既然是那样，主今天施行的超自然医治就不一定要跟祂昔日在地上施行的同样多。问题不在于祂有多少能力，而是祂的用意为何。我们不能保证说，既然昔日祂医治那些给带到祂面前的人，现在祂也必医治到祂面前祈求的人。

救恩包括身体与灵魂，这也是对的。事实上，确有所谓在救赎中的身体医治。但是神没有应许我们今生绝对健康。那应许给我们的健康是属于天上的，是将来复活的荣耀的一部分，到那日。基督「要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似。」﹙腓三 21﹚完美的健康状况是救恩中的未来福气，不是现在可以得着的。神应许什么，和祂的应许何时实现，完全是两回事。

我有一位牧师朋友，他的妻子经医生诊断为不能生育的，却「神迹地」产下一名婴孩。但那孩子生来畸形，不足一星期便夭折。接着的那个主日，我的朋友在讲坛上以基督的死带来身体医治的真理，谈到他女儿的死亡：「神医治乔安妮的方法，」

他说，「是把她接回天家。」一点不错。

还有，信心不足确会令人领受不到祝福。但即使是新约时代充满信心的领袖，也并非必然得到医治。根据使徒行传的记载，使徒保罗有时代表基督施行神迹医治，而他本人也曾经在被蛇咬伤后获得神奇的医治。然而他嘱咐提摩太说：「因你胃口不清，屡次患病，……可以稍微用点酒。」﹙提前五23﹚又告诉他「特罗非摩病了，我就留他在米利都。」﹙提后四20﹚他也告诉腓立比信徒他们的使者以已弗提病重，「为作基督的工夫，几乎至死」，而保罗自己想到可能失去他时，心里非常忧伤﹙腓二 25-27﹚。简单地说：要是保罗或任何人祈求得着能力用神迹来医治这些人，想必大为失望。

此外，保罗本人更要忍受加在他「肉体上」始终末获医治的「一根刺」。在哥林多后书十二章七至九节，保罗告诉我们，他曾在三次庄严的祷告中，祈求伟大的医治者主基督把这根刺除去，但他并没有得到所求的医治。这段经文值得我们细心研究。

「刺」是痛楚之源，「肉体」表示保罗的痛楚是身体或心理上的，因此不可能如某些人所说，是指到一个难相处的同工。但除此以外，保罗的话毫不具体，也许他是故意含糊的。有关他这根刺的种种猜测，从经常发作的痛症 ── 如眼睛发炎﹙参加四13-15﹚、偏头痛或疟疾 ── 以至于长期的诱惑都有。前者的观点似乎比较自然，但没有人能够肯定。我们只能说这是一件令人困恼的苦事，而只要基督愿意，保罗本是可以立刻得到解脱的。

保罗就这样忍受着痛苦。那在神的旨意下加给他的一根刺，「就是撒但的差役要攻击我」﹙林后一二7﹚，因为他在苦痛中很容易受到试探，以致心中抱怨那让他受苦的神，愤然减少事奉的工作。他经常受这痛楚困扰，怎能继续到处传道，日夜工作，不住祷告，关怀别人，为人流泪呢？这种种思想是他时刻要抵挡的「那恶者……的火箭」﹙弗六16﹚，因为那根刺始终末获医治。

今天一些基督徒长期与癞病、同性恋倾向、溃疡或周期性抑郁搏闹，陷入像保罗一样的困境里。晓士﹙Ph1l1p Hughe﹚就这段经文作出了确切的评论，他写道：「有哪个基督仆人肉体上没有一根刺呢？这根刺 ── 不论是可见的或隐秘的，身体上成心理上的── 大家部会祷告求神拔掉，而神的原意却是要借着这根刺使他们谦卑下来，以致能结果子。保罗没有具体指明他『肉体上』的『一根刺』是什么，事实上，他这根刺可说是每一个基督徒『肉体上』的『一根刺』」。1

可是，保罗了解到神加给他这根刺，目的不是惩罚他，而是要保护他。身体的较弱可保障他免患属灵的疾病。最严重的疾病莫过于心灵的病：骄傲、自负、傲慢、苦毒、自私自利。这些比肉身的毛病更具破坏力。保罗在哥林多后书十二章形容那根刺有如一种预防剂，可防止他骄傲起来，他指出，有一根刺加给他，是「恐怕我因所得的启示什大，就过于自高」﹙7 节﹚。他既看通这一点，就能接受那根刺是主按着祂的智慧为他预备的。保罗得不到医治，不是因为缺乏祷告。他向哥林多人解释基督如何回应他的祷告；「祂对我说：「我的恩典够你用的，因为我的能力是在人的软弱上显得完全。」﹙9节﹚救主仿佛在说：「我在你身上所作的，比根治你的毛病更能彰显我的能力。虽然刺没有除掉，但我帮助你坚持下去，在你身上显出我的能力，保罗，这对你是好的，而且让你更能在生命中荣耀我。」

因此，保罗以长期在较弱中为一种特殊的荣幸。「我更喜欢夸自己的软弱，好叫基督的能力覆庇我。」﹙9节﹚哥林多人以典型的希腊作风，轻看保罗为弱者。他们认为他言谈不够高雅，欠缺个人魅力。保罗什至进一步告诉他们，说自己比他们想象中更弱，因为他要忍受肉体上的一根刺。但是保罗学会以他的软弱为荣，「因我什么时候软弱，什么时候就刚强了。」 ﹙10节﹚他希望哥林多人也学习为他的软弱赞美神！

有一份圣经评注怀疑那根刺不是指疾病，理由是保罗在整个传道生涯里都表现出「惊人的毅力」。这是何等愚昧啊！神应许给保罗的就正是惊人的毅力。有人评论坎妮．艾力逊 ﹙Joni Eareckson[编者注：《轮椅上的画家》的主角]﹚的书为人类勇气的见证，也同样愚昧。不错，是勇气 ── 但却远远超乎人的勇气。感谢神，神迹福荫的年代尚未成为过去，虽然神不一定以医治的形式来赐下这种福分。而事实上，这在保罗的时代亦然。

根据上述分析，我们得出三个结论。

第一个结论是关乎神迹医治的。基督和使徒只在特别受神感动的时候，换句话说，是当他们知道是出于父神的旨意的时候，才会施行神迹医治。因此，他们每次治病都能成功。但是，即使在当时。也不是凡基督徒都可以得到神迹医治的，所以今日我们同样不能保证基督徒必蒙医治。

第二个结论关乎神使人成圣的旨意。神用长期的痛楚和软弱，加上其他苦恼，来雕塑我们的生命。感到自己软弱，能加深我们每天对基督能力的倚靠。我们愈感软弱，就愈倚靠基督；愈倚靠祂，尽管身体日渐瘦弱，属灵生命却愈茁壮。真正的成圣是即使你每天都感到软弱，仍能毫无怨言地与你的「刺」共处，为人亲切，有耐性，能敞开心怀，乐于爱人、帮助他人。这是心灵的真正医治，是恩典的最大胜利。即使你肉身未获治愈，然而罪身却蒙医治，日益好转。神要医治的是我们内在的人格。

第三个结论关乎有病时应做的事。我们当然应该看医生、服药，并为此感谢神。但同样肯定要做的事，就是求告主﹙有些人称呼主为耶稣医生﹚，请祂指示我们，当我们在疾病当中，祂有什么挑战、斥责或鼓励要给我们。或许我们会获得保罗所求的医治，又或许会得到像保罗所得的答案。我们必须准备接受任何一个回应。

我四十多年来一直健康极佳，为此我感谢神，而执笔撰写此书的时侯，身体依然很好。但我不会永远保持这种状态，我的身体会日渐衰老。等待我去经历的，是传道书十二章所描绘的情形 ── 或者还有比这更恶劣的。当我身体衰残的日子来到时，不论是疼痛、瘫痪、衰弱，或其他各类的疾病，愿神赐我恩典，让我记起我在这里所写的，并且晓得把这些话应用到自己身上。也愿你在有需要的时候，同样领受到这恩福。

________________

注文
1 Philip Edgcumbe Hughes, Paul's Second Epistle to the Corinthians ﹙N1CNT: Grand Rapids: Eerdmans, 1962﹚ , ad loc.




9 失望．绝望．抑郁

伟大医生如何医治困扰的心灵

有时一道明光乍现，令颂唱中的信徒惊异；是主，祂高升诸天，覆庇医治。

寇佩尔﹙William Cowper﹚这首诗写得很有意思。我们赞美救主，祂就亲近我们。你告诉祂你如何深爱祂，祂就让你更清楚了解祂如何深爱你。但是那些找不到有什么可颂唱或值得感恩而不歌唱的信徒又怎样？而那些基于种种原因，心中难受、绝望困苦的人又怎样？这里有一个好消息，就是即使绝望也不能使他们与耶稣的爱隔绝。

那个星期五的下午，他们把耶稣的遗体从十字架上取下来，当时耶稣确已死亡。到星期日下午，祂跟两个门徒一起走过耶路撒冷以马忤斯的一大段路；以马忤斯离耶路撒冷约廿哩。祂已冲破死亡的障碍，再次在地上健康地活看。现在祂已升到天上去，在天上活着，执掌王权。祂在升天前的四十天内，更多次向门徒及祂的朋友显现。祂为什么要向他们显现呢？第一，因为祂爱他们，要让他们看见祂活着。第二，祂仍需向他们解释祂已成就的救赎大工，并让他们认识要为主作见证的责任。最后，他们部分人情绪及灵性低落，正需要惟有祂才能赐予的医治。这一切都反映在往以马忤斯的路上所发生的事情上﹙路二四13-35﹚。﹙如果你不认识这件事迹，请你先读这段经文，然后再看我的评论。﹚

在那件事上获伟大的医生诊治的病人是谁呢？其中一个是革流巴﹙18节﹚，另一人与革流巴同住，路加没有记载其名字，我们很自然猜想﹙虽然不能加以证明﹚这人是「革罗罢」的妻子马利亚﹙约一九25﹚，也是雅各的母亲﹙可一五40﹚，耶稣死时她一直留在十架下。﹙假若是那样，革流巴就是雅各的父亲亚勒排。﹚我假定这是事实，那日夫妇两人正拖看疲累的身躯步行回家。他们缓慢地走；大部分走长途路程的人都会这样，而他们更因为耶稣的死，心中困惑痛苦以致举步维艰。他们情绪非常低落，以为已永远失去至爱的主人，仿佛面临世界末日一样。他们痛失所爱的人，什为悲伤。

让我们想象当时的情景。后面来了一个陌生人，他走得比他们快，还赶上前来跟他们一起走路。他们自然停止谈论他们的伤心事，于是沉默起来。那个陌生人打破沉默，以友善的态度，为表示对他们的事感到兴趣，便问他们一路上谈些什么。这个问题令他们止住脚步：「他们就站住，脸上带看愁容。」 ﹙17节﹚当时这对夫妇伤心得很，实在提不起劲去跟第三者说 话。他们对这个陌生人完全不感兴趣。无疑他们恨不得这个人不在身旁。他们连望也不望他一眼。他们这种态度，一半是要让对方知道他是不速之客，一半是为了避开这个陌生人的眼神。我们满脸愁容的时候，总是尽量不望别人，因为我们不想任何人望我们，看见我们忧感的神色。因此，我可以想象这对夫妇别过脸去，或木然盯着前头的地面，从来没有正视这位同行的友伴。当然，「他们的眼睛迷糊了」﹙16节﹚，因此当时若有任何人问他们：「耶稣跟你们在一起吗？」他们心会这样回答：「别糊涂，祂死了，我们已失去祂，我们本来希望祂是救赎以色列的人，但祂显然不是；我们不能再见祂了 ── 什么也没有意思了。」

停下来！看啊！听啊！这个例子正好说明一种属灵的迷惘心境，﹙我敢断言﹚是每个神的儿女早晚都会经历到的。请留心忠告：这种困惑可使你极度痛苦，如果你没有心理准备，它会使你非常难受、意志消沉，什至很大程度地毁掉你这可以说是撒但的目标，每次都是。结果你感到神在跟你玩猫捉老鼠的游戏。祂给你希望，使你振奋，现在好象又粉碎了这希望，把你拋落深渊。祂让你有所倚靠，现在又突然收回你可倚靠的东西，你便立刻往下沉。你的感觉告诉你，祂在嘲弄你，打击你，要你感到苦恼，祂便幸灾乐祸。祂毕竟是个冷酷无情的恶魔。你终于整个人垮下来，也难怪你的。

这种例子俯拾皆是。例如一个基督徒工作者，也许是平信徒，也许是牧师，他深信蒙神呼召去承担一项职务﹙牧养教会、带领圣经班、开展新的事奉，诸如此类﹚，因而期望看见神的赐福与事奉果效。但是他遇到的只有失望与挫败。事情出了岔子，人们行径乖张，他遭受愈来愈多人的反对，同工的表现使自己失望，事奉工场变成灾区。或者，例如一对男女，在主里结成夫妇，誓言同心事奉祂，立志奉献家庭、财富以及日后的儿女为主所用，换来的却只有烦恼 ── 健康问题、经济困难、与亲人及姻亲不和，或许还有自己子女出现问题﹙这是最痛心的事﹚。基督徒父母致力把儿女教养成为合神使用的人，却看见儿女放弃基督教信仰，还有什么比这更侠这些父母伤心呢？别说这些事情永不会发生在真正忠心的信徒身上；你十分清楚是会的。这种事情临到时，若感到神已离弃你，并正在极力粉碎祂曾经在你心中播下的希望，你就越发痛苦。

大约三十年前，一位牧师的女儿心仪一个年青男子，她是基督徒，他却不是。她像其他基督徒女孩子一样，在这种时刻抑制自己的情感，为此事祈祷。后来他信主，两人结婚，婚后不久，当时身为富农的丈夫感到蒙神呼召，叫他出售田地，去接受神学训练，预备将来牧养教会。不过，他事奉工作刚开始，便在癌病的痛苦折磨下逝世，并没有给妻子留下分文，只遗下一名年幼的儿子。今天她从事个人工作，没有先前的经历，她绝不会参与这项事奉；然而她必须一次又一次地经历内心挣扎，不断抗拒这样的想法：「神捉弄我；祂给我希望，又粉碎它；祂是残忍的；祂是卑劣的。」我想她将会毕生挣扎下去。不幸的事情会发生，伤痛是免不了的。

看看圣经吧。少年约瑟是家中幼子，他在梦中预见自己将来要成为族中首领。他的兄弟恼恨他，把他卖给人作奴隶，以确保他的梦不能成为事实。约瑟在埃及为一位地位尊贵的将士兼高官做事，成了他的得力助手，事事亨通。家中的女主人也许感到受丈夫冷落

正如许多将士及官员的妻子有时感到的 ── 要约瑟与她同床。约瑟拒绝她，女主人不甘受到区区一个奴仆拒绝，心中欲念转为憎恨﹙这种转变绝不难﹚，于是撒谎诬告他，就这样，约瑟便苦被关在狱中，名誉尽丧，渐被人遗忘。约瑟在狱中度过好些年日，据记载，他是个模范囚犯，但在狱中毫无前途可言，除了想一想神曾经给他的那些预言他将来成为伟大人物的梦外，就没什么可想。「耶和华的话试炼他，直等到他所说的应验了。」﹙诗一○五19﹚对了，是「试炼他」，那么如何试炼呢！身在狱中的约瑟岂能不时刻感到神会给他希望，现在又竭力粉碎那些希望呢？他岂能不常常挣扎，去抗拒这种感受呢？他信靠神，保持心境平静，对人亲切，岂是轻而易举的事呢？

神给人希望，然后又好象用祂安排的环境来粉碎这些希望，今日许多基督徒都经历到这种伤心困惑，将来还会有更多基督徒有同样经历 ── 正如昔日约瑟和以马忤斯的门徒所经历的一样。言归正传，现在让我们看看伟大的医生如何医治以马忤斯的门徒。

优良的医师医术高明，能对症下药，绝不会只治标不治本。耶稣认为这对夫妇的忧伤根源是什么呢？根据祂与他们的谈话，可知祂诊断出他们的毛病是不信，是由两件事而起的。

第一，他们心情太差 ──

差到不能理智她思想。他们没法作逻辑思考。他们从失望滑跌到忧伤中，从忧伤跌落绝望，再从绝望陷入抑郁之中。抑郁是二十世纪最普遍的疾病，每四个北美人就有一个会在一生中的某段时期患上此病，要接受治疗。你若经历过抑郁，或曾经尝试帮助抑郁病人，就知道无论你对抑郁的人说什么，他们总找到理由去拒绝接受安慰、鼓励或抱任何希望。他们知道你一番好意，但你怎样劝解对他们也不起作用；无论你说什么，他们都可以歪曲成为使他们沮丧绝望的理由﹙「于你没问题，但对我来说就不同了。」诸如此类的借口﹚。他们硬要把听到的一切视为坏消息。革流巴描述空坟墓的情形的那段话就是很好的例子。﹙这里说话的必定是革流巴，因为马利亚不会跟陌生男子谈话，而且整段话的语气很男性化。﹚

「而且这事成就，现在已经三天了。」革流巴说，「再者，我们中间有几个妇女使我们惊奇；她们清早到了坟墓那里，不见祂的身体，就回来告诉我们说：「看见了天使显现，说祂活了。」又有我们的几个人往坟墓那里去，所遇见的，[真奇怪！真奇怪！]正如妇女们所说的，只是没有看见祂。]﹙22-24 节﹚﹙言下之意是：说什么祂已复活，全是瞎扯；一定是有人盗坟，把遗体偷去了，使耶稣不能好好安葬。﹚由此可见革流巴把空坟墓的事看为进一步的坏消息。

然而耶稣在受难前不但曾经一次又一次地预言祂将要死， 还预言祂在第三天复活﹙路九22，一八33；太一六21，一七23，二○19﹚。想想这些预言，配合空坟墓的事实，他们应该欢喜雀跃才是。「祂说过祂会复活；现在坟墓室了；此事祂成就了，祂成就了，祂成就了！」可是两人心情太差，不能理智地思考。

根本原因就是他们不信，而耶稣也诊断出他们太无知 ──意思是对圣经太无知。「无知的人哪！」── 耶稣的语气是带着同情而不是轻蔑的，若换了一句「你们真傻啊！」就更能捕捉原来的神韵 ──「先知所说的一切话，你们的心信得太迟钝了。基督这样受害，又进入祂的荣耀，岂不是应当的吗？」﹙25-26 节﹚其后耶稣花上或许有两小时的时间，引用﹙记熬了的﹚经文向他们解释这是神成就救赎和建立祂的国度的途径，因此实在是应当的。由此可见耶稣洞悉他们的基本需要。

以马忤斯路上的门徒的基本问题是不认识圣经，同样，这往往也是我们的毛病。不熟识圣经的基督徒因为不懂得从圣经的角度去看他们的遭遇，以致不必要地困惑难过。这两个门徒不明白耶稣的十字架的意义，许多不熟识圣经的信徒也不了解自己所背负的十架的意义，结果是迷惑不解以至忧伤苦恼，其实这些都是本可以避免的。

耶稣给这对夫妇诊断后，便做三件事来医治他们的心灵。

第一，祂做了凡辅导员都必须做的事：祂提出问题，逗他们说话，与他们建立关系，以预备他们的心去听祂要说的话。祂用来打开话匣子的问题﹙「你们刚才谈些什么？」7节﹚只引来革流巴典礼的回应﹙「别告诉我你不知道！」8节﹚。伤心的人通常都有这种表现，他们往往用不友善的态度向人发泄内心的痛苦。但耶稣并没有受到影响，祂了解革流巴的心情，并继续追问下去﹙「我知道的吗？无论如何，告诉我吧，让我听你亲口说」﹚。倘若他们不肯讲出烦恼，耶稣就帮不了他们。但当他们向祂倾诉心事的时候，医治便开始。

第二，耶稣讲解圣经，透过经文帮助他们明白那使他们困惑痛苦的事情。他们当初以为会拯救他们脱离罗马政府统治的那一位，如今死了，使他们大受困扰，耶稣让他们知道，其实圣经早已预言祂要死亡，以成就神的救赎，而祂的死实在具有除去罪的重担和捆锁的更深意义。当时祂必定讲解了以赛亚书五十三章一遍，在该卷书的一至九节里，以赛亚提到的那个为担当众人罪孽而受死的仆人，在十至十二节里却活过来，胜利地掌权；祂一定还列举了许多经文，描绘神的弥赛亚如何通过十字架的道路去取得冠冕；显然在一路上，祂使他们茅塞顿开，而且愈来愈振奋﹙他们的心「火热」，32节﹚，直到抵达家门。医治的过程就是这样进行。

这里的原则是，对心灵困扰的人来说，最灵验的医治良方莫如发现原来圣经早已提供了处理伤痛的方法，帮助人面对那带来孤单、绝望感觉及使人厌恶欢笑的伤心事，而圣经也让我们知道这些事在神慈爱的旨意下具有什么意义。可以肯定地说，对于我们将会遇到的每一个涉及神的作为的人生问题，神的生活指南 ── 圣经 ── 都有触及。因此，如果你因为觉得神对你不好而难过，又发觉圣经没有就你的情况向你说话，其实并不是圣经使你失望，只不过你像这些门徒一样，对圣经不够熟识。请教有智慧的基督徒，叫他们就你的痛苦向你讲解圣经，我保证你必会发现事实确是如此。﹙容我借用昆尼 [Ellery Queen]的名言 ── 给读者的挑战！﹚

最后，耶稣显明身分。他们抵达以马忤斯时对神说：「请你同我们住下吧。」﹙他们诚意接待客人，结果为自己带来莫大福气。他们如果没有这样做，那就真是错失良机了！﹚吃饭的时候，他们请祂作感恩祷告，祂拿起饼祝调优递给他们，就在此刻，「他们的眼睛明亮了，这才认出祂来」﹙33节﹚。他们认出耶稣，是否因为看见祂手上的钉痕，抑或如某些人所猜测的，因为记起祂在喂饱五千或四干人时那一模一样的声音和举动，我们无从得知；然而这并不重要。今日如往昔一样，耶稣如何显明自己身分，是神启发人心灵的奥秘，你最多只能说，某些话说了，某些东西看见了、读到了或记起了 ── 事情就这样发生了。这里的情况就是如此，而医治的过程也因此完成。

不错，他们一认出祂，祂就消失了。然而他们清楚知道祂仍然与他们同在。不然，他们怎会立刻离开饭桌，身体虽疲乏还连夜赶路回耶路撒冷，把消息告诉其他人？明智的巴勒斯坦人绝不曾在晚上走偏僻的乡间道路，因为深怕遇到暴徒和强盗

﹙革流巴和马利亚起初极力挽留那个陌生人，也是基于这个原因﹚。然而他们为主的事奔走，显然是深信有主的同在和保护。他们说过：「请你同我们住下吧。」他们心中知道，祂正与他们同在。这时，他们破碎的心灵已得医治，忧伤已化为喜乐。

我们复活的主耶稣基督，今日与昨日一样，而真正的复活节信心是让以马忤斯路上的医治应用到我们自己的伤心处。如何办到呢？首先是把我们的烦恼告诉耶稣，因为祂每天都欢迎我们这样做。祂会细心聆听，如一首圣诗的歌词所说，「对我们的痛苦，祂能感同身受」；只要我们放下那使我们不能祷告的怨愤和自怜，同祂敞开心怀，就能得着祂的帮助。第二，让祂用圣经真理开导我们，帮助我们明白那使我们痛苦的事与神彰显祂拯救大爱的旨意有什么关系。这意味看经常求教于受托去为主作工的神仆，同时自己常常查考圣经。第三，我们感到如身在水深火热中的时候，求祂安慰我们，让我们确知祂时刻同在，并会陪伴我们一直走到路的尽头。这个祷告地总必应允。

「因我们的大祭司并非不能体恤我们的软弱；祂也曾凡事受过试探，与我们一样，只是祂没有犯罪。所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。」﹙来四15-16﹚许久以前，一位使徒就曾写下这段话来安慰那些苦受苛待、心烦意乱、情绪低落的信徒。以马忤斯路上的事迹激励我们听取他的劝告 ── 并且指点我们当如何去行。有关抑郁的一点意见本章标题采用抑郁一词，希望读者不会以为我要就基督徒抑郁的成因与治疗方法提供详尽的阐论。我想表明的是，即使在信徒当中，也有因失望而致绝望，从而产生抑郁的情绪的。抑郁是复杂的心理生理状况，导致抑郁的因素有许多 ── 包括性情、环境及灵性等多方面。抑郁的人陷入痛苦绝望中，这通常与一种暂时性或长期的身体化学机能失调有关。人们往往无法确定哪些是诱发抑郁的最重要因素。

抑郁的人可能需要各种不同的专家帮助，包括医学的、心理学的、社会学的及属灵方面的。医生和精神科专家不能忽略抑郁的属灵层面，同样，牧师也不能不顾医学的层面。正确的处理方法应该是各方互相配合。

一些主要源自精神成因的抑郁情况，是直接由属灵因素引发的，例如与神关系不好，以致构成压力，或因为缺乏这种关系而感到空虚。在这些情况下，最重要的是信靠神的应许，寻求主耶稣基督的同在，便能找得医治。

有助我们了解抑郁的属灵因素的著作有：劳埃．钟斯﹙D. Martyn Lloyd -Jones﹚的《灵性低潮》﹙Spiritual Depression﹚；韦约翰 ﹙John White﹚ 的《忧郁的面具》(The Masts of Melancholy)；温达﹙Richard Winter﹚ 的《忧伤之根源》﹙The Roots of Sorrow﹚；以及清教徒经典之作「光明之子行在黑暗中﹙“A Ch1ld of Light Walking in Darkness”﹚，载于古得文﹙Thomas Goodwin﹚的《善行》 ﹙Works﹚第三册 。




10 教会改革

外在重整与内在更新

改革一词对我来说具有不可思议的魔力，我肯定对你也一样。谈到宗教改革，我们立刻想到豪迈的十六世纪，那个时代发生了许多轰动的大事，今天依然燃亮我们的想象。

我们的改革传统

例如我们会想到马丁路德在威丁堡教堂﹙Wittenberg Cast1e Church﹚门前钉上九十五条抗议文，挑战当时整个宗教体制。想到数年后在沃木斯﹙Worms﹚召开的政教议会上，路德被提到罗马皇帝面前，议会命令他收回他对教会提出的异议，并放弃他就因信称义的道理而作的见证。他在皇帝、贵族和中欧的教会高层人士面前，作出这段闻名的答辩：「除非你们用圣经和道理证明我错了，否则我不能、也绝不会收回前言。我的良心服膺神的话。违背良心去做事是既错误又不审慎的态度。这是我的立场，我别无选择。愿神助我，阿们。」这些伟大的言词一直流传后世，事实上，能够流传下去，也是理所当然的。

路德坚守立场。他把圣经译成德文，并且孜孜不倦地传道、写作，竭力把福音传开。他成为传遍德国及北欧的宗教改革运动的先驱。他的名字必然永垂青史。

我们也想到加尔文﹙John Calvin﹚，那位害羞的学者，他只想做个文人，一生阅读写作，此外别无所求。然而性格刚烈、长看红胡子的法惹勒﹙Guillaume Farel﹚]却力邀他到日内瓦定居，分担那儿的宗教改革工作，于是加尔文便应邀到日内瓦工作去了。他每晚只睡四小时，除了每天讲道和肩负全时间教牧职务外，还不断埋头写作。他的伟大著作之一 ──《基督教要义》﹙Institutes﹚── 今天对我们许多人来说仍是出类拔萃的基督教作品。他还就圣经的大部分经卷编写评注，奠下了崭新超卓、忠于原文的释经标准。加尔文耗尽一生精力，到五十五岁离世时，简直已心力交瘁 ── 又是另一位神的勇士。

我们也想到诺克斯﹙John Knox﹚，他因为从事宗教改革活动，做了多年的划船囚犯，后来他的努力终于得到回报。在短短数周内，奇妙的事情发生了，全苏格兰的人都转而接受宗教改革。几乎在一夜之间，苏格兰成为坚守基督教信仰的国家，一直到今天。

我们也想到英国的殉道者。首先值得表扬的是丁道尔 ﹙Wi1liam Tynda1﹚，他公然违背国王的禁令，从事翻译圣经的工作。后来亨利八世传令到比利时，要将他处死，结果他在比利时被烧死。

还有亨利王的坎特伯雷大主教克蓝麦 ﹙Thomas Cranmer﹚，他静候机会，终于能为英格兰教会制定改革派公认信条和公祷文书。可惜不久后，他的皇室支持者爱德华六世驾崩，由玛利皇后继位。皇后决意带领英国回归罗马教廷。她把三百三十名英国复原派信徒焚死，当中包括五名主教，而克蓝麦就是其中之一。他被关在狱中，饱受精神上的折磨 ──

即我们今天的洗脑。克蓝麦终于抵受不住压迫，在朝廷要向他处以火刑的前数天签署六份文件，放弃他的复原派信念。起初朝廷方面告诉他，只要他签署文件，就可获赦，翌日他却发觉原来反正他都要被焚，于是彻夜不眠，重新写反悔书，撤回他先前所签署的放弃信念文件。他在牛津的圣玛利教堂内，当着指控他的人大声宣读这份反悔书，使他们震惊不已。他们随即匆匆把他押往火刑场。他死时右手伸出，插进火焰中，履行他那篇临终演说里的一个誓言：「既然我的手犯罪，违背良心地签字，所以我的手要首先受罚；我若被带进火刑场中，它将要首先被焚。」

这些基督徒英勇事迹，今天依然历历在目，而这些宗教改革家不惜牺牲性命毕生持守的真理，也始终宝贵。因此，谈到宗教改革，我们自然想起这些事迹，并为这些事感谢神。宗教改革家的神学思想所蕴藏的智慧宝库，今天仍有待我们不断去发掘；这些改革家为见证真理所表现无社的心和无比的勇气，现正时刻激励我们。我以他们的信仰为我生活的动力，也希望能为这信仰付出生命；我相信你也一样。感谢神成就了宗教改革！

宗教改革运动被忽略的一环

环顾今日的教会，我们说：「我们需要再次发动改革。」然而我们知道自己在说什么吗？我们透过这些历史回忆来建构我们的宗教改革观念，很容易会变得眼光狭窄，限制了宗教改革的意义 ── 对过去及将来﹙如果神再度管教我们的话﹚的宗教改革存有过于狭窄的观念。我所提及的改教殉道者的成就并未道尽这个十六世纪宗教运动的原委。这些事迹特别显著，故深印我们脑海中，然而还有更多为人所忽略的发展。

我们大部分人都承袭一个传统，这传统在历史上称为虔信主义﹙Pietism﹚。虔信主义为死气沉沉的国教信仰带来生机。虔信派运动发动基督徒组成具生命力的小组，一起查经、祈祷，彼此相交，互相鼓励。在阴郁黑暗、呈半死状态的官方教会里，这些小组成为了暗处明灯，影响一个又一个的国家。

这里我想到的是十六世纪末叶至十七世纪期间英国的清教徒影响。我想到十七世纪末叶苏格兰国家教会的「祈祷团」和荷兰与德国的定期聚会。我他想到十七世纪福音信仰复兴时期约翰．卫斯理的循道团，以及当时得着振兴的英国教区在星期三

举行的团契聚会。此外，还有于十八世纪开始组成的威尔士团体，有时又称为「经历聚会」，当时福音派复兴运动席卷威尔士，这些聚会一直维持至十九世纪末。随着岁月的流逝，这些聚会一直蒙神赐福，为许多人带来真光与生命。

基督徒举行团契聚会，一起祷告、赞美神，互相激励，是很自然的事。就在本世纪，世界上有部分地区虽对宗教改革运动所知有限，或根本一无所知，却出现了上述的复与。我想到本世纪三十年代在东非教会与起的复兴团契，其中大部分都属于── 虽然不全然是 ──圣公会的教会。五十年后，东非复兴运动不断从一个地方燃烧至另一个，而团契聚会仍然占着重要地位。

早在宗教改革运动的时代，已有定期小组聚会。这些聚会是路德发起的。斯特拉斯堡改教家布塞弭﹙Martin Bucer﹚十分鼓励他的教会采纳这种聚会模式。他为这类聚会改了一个拉丁名称：Ecclesiola in ecclesia﹙教会里的小教会﹚。这些团契组织是宗教改革传统一个主要的部分。

今天我们倾向于追随绝大部分虔信派信徒的观点，把宗教改革界定为外在的活动，其目的是要矫正教会组织所正式承认的教义和改善教会制度。我们认为宗教改革就是破除迷信，并且要消除那些歪曲正式信仰的谬误。我们没有立刻想到宗教改革其实牵涉属灵生命力的整体更新。我们继承了那所谓虔信派的选言判断方式，把灵命整体更新视为有别于宗教改革的东西。我们相信灵命的整体更新是神在我们里面的工作，不能跟宗教改革相提并论。我们认为两者属于不同范畴，不一定相关连。然而不论从历史或圣经角度来看，我们都错了；我会在下文证明这一点。


实质改革

那使教会教义与制度脱胎换骨的十六世纪剧变实际上是一种内在信仰与奉献心志更新的外在表现。这是圣经的模式，稍后我们就会更清楚。反过来说，每当神赐给祂子民灵性上的复兴，就总有某程度的外在重整表现：这在圣经上已有明显的证据。这里的重点是，我们谈论的其实是从两个观点去看神的一件工作，而不是两件工作。宗教改革与更新或复与本质上是一样的。

政教家既看自己为牧师、布道家，也看自己为神学家与教会政治家，对他们来说，各个身分都同样重要。路德、布塞弭、加尔文、慈运理﹙Zwingli﹚和他们的同工，以及所有英国宗教改革领袖都持这样的看法。他们认为自己的责任不但是为教会「清洗、洁净容颜」── 即改正教义，改善教会制度及礼拜仪式 ── 更要把神的福音释放出来，借着圣灵，使福音无论传到哪里，都能改变整个群体，带来新的信心、爱心与生命。

这是十六世纪实际发生的事情。加尔文领导的日内瓦城使诺克斯为之惊讶。诺克斯形容那是自使徒时代以来世上最完美的基督徒群体。全城的人都过看敬虔、公义的生活。加尔文的日内瓦不仅在外在形式上合宜，而且内在本质上、属灵上也合乎真理，是真正敬虔的群体。

在诺克斯领导下的苏格兰也有同样兴旺的日子；这于英格兰亦然，只不过为大部分史书所忽略罢了。喇提美尔﹙Latimer﹚与布拉福德﹙Bradford﹚等先贤的讲道记录，以及基督教博爱精神突然在英格兰兴旺起来的事迹，都清楚说明了当时的情况。这是神的工作，祂感动教牧人员与平信徒，赋予他们属灵生命，同时重整教会组织，使教会在形式上合乎真道。

因此，谈到宗教改革，我们就应该明白所谈论的是神那两面而单一的复苏工作。清教徒的观点正确，值得我们采纳。他们认为十六世纪改教家是神所使用去开展宗教改革工作的人，神借着改教家在英国教会内建立福音的根基，而清教徒自己则是寻求为神使用去完成改革过程的人，他们的责任是诱导英国人归向在基督里的活泼信仰。

你或许听过巴克斯特﹙Richard Baxter﹚的名字。他是英国中部基德明斯特﹙Kidderminster﹚的清教徒布道家。他花了十七年时间，组成了一个庞大的基督教社区，人数达到加尔文的日内瓦城的一半，社区内的人无论道德或属灵质素都可媲美、什或远胜日内瓦信徒。在他的牧养下，全城发生了奇妙的改变，引进了家庭信仰问答、家庭崇拜、充满赞美的公开崇拜模式、教会纪律、传道、灵修式读经、定期教牧辅导和由巴克斯特监督的小组事工等，而这一切也就是巴克斯特所称的宗教改革。他写了一本讨论牧养实践的经典著作，名为《改革的牧者》﹙The Reformed Pastor﹚。巴克斯特笔下「改革的」 ﹙reformed﹚一词的意义不仅是持守我们所称的加尔文教义 ── 虽然他假定这个含意已包括在内 ── 更表示灵性活泼、道德操守良好。看他写的以下这句话，意思就更加明显：「只要神改革教牧人员，英国民众就会很快得到改革。」基德明斯特是个模范教区，巴克斯特把整个教区的情况详细记录下来，因为他相信他的经验可帮助其他社群。他希望在他有生之年可以看见英国全面的复兴。对他来说，这将会是宗教改革理想的最终实现。

可惜他的希望终于成为泡影。查理二世复位后，两千名清教徒神职人员被革职，全国掀起反敬虔浪潮，持续了超过半个世纪。巴克斯特感到悲伤绝望。然而他在基德明斯特的事工继续留下深远影响，值得今日信徒深思。加尔文的日内瓦与巴克斯特的基德明斯特都全面地揭示了在神恩典下的复兴工作；这项工作正是我们现在探讨的主题。


圣经的宗教改革例子

圣经记载了许多突出的属灵运动；在教科书里，这些运动通常称为宗教改革。当中每个例子都有同样的两面性。这些运动有其外在的层面：清除不道德行为和偶像崇拜。但同时也有内在的层面：信徒受激励去寻求神，与祂重新立约。

举例说，根据约书亚记二十四章的记载，约书亚临终时召集民众，同他们发出挑战说：「现在你们要敬畏耶和华，诚心实意的事奉祂，将你们列祖在大河那边和在埃及所事奉的神除掉，去事奉耶和华。若是你们以事奉耶和华为不好，今日就可以选择所要事奉的」﹙书二四14-15﹚。

民众回答说：「我们必事奉耶和华」﹙18节﹚。约书亚事奉神，他们便跟随他。

约书亚继续说下去，他像一些传道者那样，为反映现实的情况，以对抗性的口吻跟他们说：「你们不能事奉耶和华，因为祂是圣洁的神，是忌邪的神，必不赦免你们的过犯罪恶。」﹙19节﹚可是，民众坚决表示他们必定事奉神，约书亚便与他们立约。此后的一段时期，看来确如约书亚所吩咐的，人民都归向神。

历代志下记载了三次重大的复兴。每一次都由一位敬虔的君王所领导。

历代志下十五章记述亚撒王领导的改革。「亚撒听见这话和俄德儿子先知亚撒利雅的豫言，就壮起胆来，在犹大、便雅悯全地，并以法莲山地所夺的各城，将可憎之物尽都除掉；又在耶和华殿的廊前，重新修筑耶和华的坛。」﹙8节﹚这是我们一般狭义的宗教改革，是矫正事物的外在形式。但是这次运动有更丰富的内涵。亚撒把人民招聚在一起，其后他们借着向主献祭，庄严地诚心献上自己：「他们就立约，要尽心尽性的寻求耶和华他们列祖的神。」﹙12节﹚他们跟十六世纪千千万万的欧洲信徒一样，决定要全心全意寻求主。「他们就大声欢呼，吹号、吹角，同耶和华起誓。犹大众人为所起的誓欢喜；因他们是尽心起誓，尽意寻求耶和华，耶和华就被他们寻见，且赐他们四境平安。」﹙14-15节﹚

历代志下二十九至三十一章记载了希西家的改革。二十九章描述希西家如何有系统地清除偶像崇拜，接着第三十章细说希西家如何招聚民众，吩咐他们依照规定向神守逾越节，并且重新向神立誓。为期一周的逾越节使他们灵性大大复兴，以致他们要延长节期。我们从圣经中读到：「全会众商议，要再守节七日。于是欢欢喜喜的又守节七日。」﹙23节﹚他们说：「在我们的经历中，这段在主面前的时刻真美好，真丰盛，意义真重大，我们要延长这个时间。」他们的确延长了节期。第二十六节说：「在耶路撒冷大有喜乐」。与神重新建立密切关系总带来喜乐，那些日子耶路撒冷大有喜乐，正是因为这种新的亲密关系。

在历代志下三十四至三十五章，我们读到约西亚推动的宗教改革。﹙列王纪下二十二至二十三章对同一件事迹有补充的记述。﹚在今天这个通讯快捷的时代，所谓东方智慧随着新时代运动不断涌入北美；同样，在约书亚的时代里，以色列四围的国家都敬拜那些用偶像代表的自然界诸神，拜偶像之风掠过边界席卷以色列全国，败坏世世代代的以色列人。公元前七世纪，那在上一世纪由希西家带动的改革已渐渐失去效力，取而代之的是异教之风，因此必须进行净化。历代志下三十四章记述约西亚如何清除拜偶像的风俗；其后在三十五章，我们读到更新的另一面：逾越节敬拜和赞美。

以斯拉记九至十章记录了以斯拉推行的同类运动。第九章记载复兴的外在层面：那些违背神的旨意，娶了外族女子为妻的以色列人要按照律法离弃这些妻子。以色列人决心悔改，以斯拉便求神赦免他们。那些曾经犯罪的，都重新向神立誓。这是宗教改革的内在现实，也就是属灵的更新。

根据尼希米记入至十章，宗教改革的外在形式是恢复遵行圣经的教训。以斯拉和一班传道者讲解圣经，民众听了，都感动至流泪，随后全国人民重新悔改归向神。是宗教改革吗？不错。但它是兼备内在与外在两方面的改革，我们从众人的眼泪和其后他们的欢欣就可以知道。

上述旧约事迹清楚告诉我们，教会改革是神的工作，祂使信仰及敬拜复苏，同时也令教义和礼拜仪式得到更正。新约圣经使徒行传二章所载五旬节发生的事情正好补足这些旧约的记载，也印证了我们的观点。五旬节的更新是从旧约转移到在圣灵里的新秩序。我们通常称之为复兴运动而不是宗教改革。不过请注意全体信徒开始时如何「恒心遵守使徒的教训，彼此交接、擘饼、祈祷。」﹙徒二42﹚这是新的共同生活方式。「他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜、诚实的心用饭，赞美神，得众民的喜爱。主将得救的人天天加给他们。」﹙46节﹚内在的复兴源自在基督里的信心，因喜乐表达出来。但这复兴也有其外在层面，表现于敬拜、经常祷告和守圣餐等方面，这些也就是真正改革的教会生活秩序。正如在旧约圣经里，神向祂的子民启示自己，是内在与外在两方面并行的。

同样的两面性也见于启示录二至三章。救主责备众教会，吩咐他们离弃罪恶，回转归向祂。不过这是为了什么呢？是重整他们外在的教会生活吗？当然是了，但还有更深入的层面 ── 就是同时在他们个人生活的每一范畴里经历真正属灵的更新。

属灵运动各具特色，但总少不了某些外在净化、重整与改革元素，以及信心和与神相交的内在更新元素。已故的华伦﹙Max Warren﹚把复与与改革联系起来，有助我们了解这些属灵运动的意义；他把复兴看为给军队重新编队﹙re-forming﹚，同军人发出指示以及重整军队装备，好预备军人上阵继续作战下去。这幅图画有助我们从外在与内在两方面去思想神那带来奋兴的工作。只要我们认识清楚神的教导临到时祂实际所做工作范围之广，那么不论称之为更新、复兴或改革也不重要。


真正改革的元素

今天神在我们教会里施行的改革工作会是怎么样的？我在这里必须小心。不同教会有不同的问题与需要，因此笼统的结论很容易变得不着边际。目前一些号称为教会带来新生命的运动或许会怀疑我想批评这些运动的不是，但这不是我的目的。我的最佳方法，是列出一些适用于任何时地，总之每当神到来改革祂的子民就必会出现的情况，藉此回答以上的问题。

第一，重视圣经权威 ── 即是意识到圣经教训是神的真理，相信圣经上的邀请与训诫、警告与提醒、应许与安慰等今天依然表达神对人类的心意。圣经重新被尊为神的话，而那弄昏头脑、弄瞎心眼、违反真理的自由神学多元论将会渐渐消亡。这种多元论的根源是，圣经教师随意忽略圣经的部分教导，又爱断章取义；结果是神的子民被误导进入干旱之地，完全销灭圣灵的感动。宗教改革总以神的召唤开始，是神呼召人离开「旷野」，脱离主观臆测和属灵上的软弱无能，叫人重新谦卑学习圣经上有关恩典与敬虔的真正教导，让人知道这就是得着生活力量的秘诀。因此，很可惜，改革总引致争议，因为有些人不能接受其中的信息。

第二，以认真的态度去看永恒的事。天堂与地狱再次成为讲道、思想和谈话的内容。今生是为将来的永世而活，而腓立比狱卒的那个问题：「我当怎样做才可以得救？」将再次被视为人生的基本问题。本世纪绝大部分年间，教会各宗派，不论是自由主义的还是保守的，一直只顾今世的事，以致一般信徒都不思想永恒的问题，只有少数信徒例外。占据基督徒思想的是社会政治、文化、体育运动及赚钱等问题，不是如何积聚财宝在天上。宗教改革能带来转变：不是令基督徒退出这些活动范围，而是根本地改变他们的观点，使他们凡事都以神的荣耀和永恒价值为首要关注。

第三，热切爱慕神；这爱慕之情超越任何宗教兴趣或宗教情感的栽培。人与神的关系被视为世上最重要的事情。信徒根据圣经真理，领略到那既是永恒的救主与审判官，又永远看顾我们的神是何等伟大、可畏；这种新的觉醒，除去信徒心中一切仅把神视为有用的朋友的低劣思想。

第四，喜爱圣洁；这是由于信徒自觉罪孽深重，深深痛悔，同时因蒙神赦免、藉耶稣基督的宝血得以洁净而深表感恩，深切渴望讨神喜悦。二十世纪信徒不重视公义的生活，常作出道德上的妥协、恣意放纵自己、爱奢华、违背承诺，已令基督教信仰全面受到歪曲。这种情况会改变，实际上也需要改变，因为基督徒的道德标准，一如他们周围世界的道德标准，似乎每下愈况。今日好象什少信徒会费心去反省自己的罪；这种情形实在可怕。

第五，关心教会。基督徒会从圣经的角度去看教会，以教会为神的计划的中心与焦点，也明白到神借着教会显明祂拯救罪人、使人成圣的智慧﹙参弗三1-12﹚。他们深切关注教会在世人眼中的形象，教会出现任何形式的不忠、放纵情欲、谬误的教义、形式主义、混乱或错误思想，他们都感到忧伤，必为此事祷告。神在祂的教会里应受尊崇，不应圣名受损，而教会应该坚定不移，对抗俗世洪流，为救主作见证。上述是普世基督徒在宗教改革时期所关心的事情，在这些时刻，圣徒能够忍受任何磨难、甘愿冒一切危险，务使教会朝正确的方向前进。

第六，愿意改变；不论是由罪到义、从倦怠转为热心、传统模式给新方法取代、或从被动到主动，总之是任何有需要作出的改变。信徒聚在一起赞美神、祷告、互相鼓励，为传扬基督真道齐心努力。他们仿佛长睡后醒来。他们都奇怪何以自己能够这么长时期身心困倦、态度冷漠、表现闲散。我在这里只能概说一般的情况，至于他们将会做些什么新事，则不能预先具体说明，然而只要是有神参与其中的改革，我大可以这样说，我们都将体验新的门徒生活和某形式的生活方式改变。


真正改革的本质

神的改革工作可以总结为以下四点：

1. 改革是神亲自给人的信息。这是撒迦利亚从神那里领受的信息。撒迦利亚书首几章满是更新、复兴的异象，四百多年以前，就是这些异象触发加尔文如此说：「这信息完全适用于我们的时代」；同样，我们也可以把它应用到现今的二十世纪末叶。撒迦利亚写道：「所以耶和华如此说：现今我回到耶路撒冷，仍施怜悯。我的殿必重建在其中，……你要高宣告说，万军之耶和华如此说：我的城邑，乃再丰盛发达。耶和华必再安慰锡安，拣选耶路撒冷。」﹙亚一16-17﹚这是外在的改革，是从神而来的。不过随之而来的，如撒迦利亚所说，主也带来内在的更新。「锡安城啊，应当欢乐歌唱，因为我来要住在你中间。这是耶和华说的。」﹙亚二10﹚这种从神而来的异象是教会任何重大改革的灵魂。

2. 改革是耶稣基督的工作。启示录二至三章所描绘的更新，是耶稣从宝座下来亲近祂的子民，更新他们，使他们能够胜过目前使他们无法承受的压力。今天我们需要这样的更新。我们实在知道得太清楚，罪恶、世俗化思想、谬误与愚行已经渗透进教会。教会变得腐败，需要净化。属灵的亮光微弱昏暗。世人日益堕落，如格拉森的猪台直冲落山崖一样；教会已失去影响力，无法力挽狂澜。这跟十六世纪多么不同啊！主耶稣必须一次又一吹来到我们中间，提高道德标准，对抗如洪水般泛滥的罪恶。

3. 改革是神的子民经常要承担的任务。我们不能使灵命复苏，但可以在基督到来改革祂的教会之前为祂作好准备：我们可以远离谬误与罪恶，从而为主预备道路，清除路障，铺平大路，让神畅通无阻地进入我们生命之中。毫无疑问，这就是以下一句著名口号的含意，我肯定大家一定听过这句口号，只不过或许不曾加以细想罢了：Ecclesia reformata semper reformanda﹙改革了的教会还需要经常改革﹚。这句话不是单指到外在形式上的问题，而是指内在灵命的更新。

4. 改革总以悔改开始，即放弃错误的行径，以新的方式寻求神。基督在启示录的信中向信徒所说的话已清楚表明这点，而旧约时代的属灵运动事迹也同样反映出这个事实。


我们怎样才能带来改革？这问题的答案就在启示录三章十八至二十节里。这段经文告诉我们，神的子民必须做三件事。

第一，洞悉 ── 即洞悉他们可怜的现况，一如主呼唤老底嘉信徒，叫他们洞悉他们在属灵方面是何等贫乏一样。他们自夸富足，却不知道原来自己是「困苦、可怜、贫穷、瞎眼、赤身的。」耶稣说：「凡我所疼爱的，我就责备管教他。」﹙19节﹚

我们必须面对现实，不再假装一切妥当，转而正视我们那半心半意、不忠心事主的罪。

第二，祷告。我们可以把需要告诉耶稣，求祂亲近我们，施怜悯对付我们不冷不热的心。十六世纪宗教改革时期的伟人十分重视祷告。他们知道不祷告就难望事情顺利，因此他们凡事都向神祈求。路德承认：「我太忙，以致每天花不足三小时来祷告也办不到。」这反映了惊人的属灵现实。据说苏格兰的玛利皇后惧怕诺克斯的祷告比惧怕英格兰的军队还要什。主呼召我们成为祷告的人：「我劝你向我买火炼的金子，叫你富足；又买白衣穿上，叫你赤身的羞耻不露出来；又买眼药擦你的眼睛，使你能看见。」﹙18节﹚耶稣吩咐我们留心神的责备，以祷告作出回应。

第三，作好准备。我们可以按照以赛亚书四十章三至四节所说为主预备道路，经文说：「在旷野预备耶和华的路，在沙漠地修平我们神的道。」意思是把道路清理干净，扔掉石块，除去路障。缠绕我们的罪是路障，我们必须离弃罪恶。求神鉴察你的内心吧。「神啊，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。」﹙诗一三九23-24﹚学习诗人这样祷告，求神指示你需清除哪些石块。以赛亚说：「一切山洼都要填满，大小山冈都要削平，高高低低的要改为平坦，崎崎岖岖的心成为平原。耶和华的荣耀必然显现」﹙四○4-5﹚。这事将要成就，然而神的子民要首先预备道路、清理路面。

我们可以现在就求主鉴察我们。我们因为骄傲自满，变得感觉迟钝、不冷不热、半心半意，自以为脑袋里装看绝对正统的信仰，然而却如在梦中，毫无属灵生命力；我们可以现在就求主除去自己心中的骄傲自满。

这正是启示录三章二十节召唤我们去做的事。这节经文本来不是为布道而写的，虽然它常被引用于布道场合。它是用来召唤倒退的信徒。耶稣说：「看哪！我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。」他说这话是要呼唤信徒悔改，并应许凡听神召唤的，就可以重新与祂建立密切关系，再次得着能力。耶稣对你说话，你会听吗？你会开门吗？你会让祂登上你个人生命与教会生活的宝座吗？

圣经不仅仅教导我们去思考宗教改革的问题，还教我们采取行动。我们不能一下子促成改革，但可以让自己置身于改革的环境里，做我们能够做的事。愿神给我们听得明白的耳朵、看得清楚的眼睛、懂得回应的心灵和敢于行动的意志。这些日子，当祂向我们说话时，愿我们认识到是祂主动亲近我们，认识到祂就坐在宝座上，要更新我们、保守我们、改革我们，最终把我们带进荣耀中。永远赞美祂！阿们。


【上一章】　【下一章】


控制条

78 5 结束阅读


目录

【生命的重整】
1 当心神学家的工作
· 本书目的
· 绘制地图
2 神的计划
· 真有一个计划吗？
· 读圣经
· 主题
· 接受神的计划
· 最终目的
· 神的荣耀
· 意义
· 敬虔人
3 与神相遇
4 享乐宗教
· 建构一套乐趣神学观
· 按摩浴随想
5 神的引导
6 喜乐
7 圣经与成圣
8 疾病
9 失望、绝望、抑郁
10 教会改革